<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://journal.jazz.ru/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>«Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене &#8212; Полный Джаз 2.0</title>
<style type='text/css' media='screen' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.bottom {width:100%; position:fixed; left:0px; bottom:0px;}
#follow.bottom ul {padding-left:20px;list-style-type:none;} #follow.bottom ul li {float:left;padding-top:4px;margin-right:10px;list-style-type:none;}
#follow.bottom ul li.follow {color:#999;line-height:16px;}
.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><style type='text/css' media='print' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.bottom {width:100%; position:fixed; left:0px; bottom:0px;}
#follow.bottom ul {padding-left:20px;list-style-type:none;} #follow.bottom ul li {float:left;padding-top:4px;margin-right:10px;list-style-type:none;}
#follow.bottom ul li.follow {color:#999;line-height:16px;}
.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Полный Джаз 2.0 &raquo; Лента" href="http://journal.jazz.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Полный Джаз 2.0 &raquo; Лента комментариев" href="http://journal.jazz.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Полный Джаз 2.0 &raquo; Лента комментариев к &laquo;«Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене&raquo;" href="http://journal.jazz.ru/2017/02/07/gavrilov-feyertag-yaroslavl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/journal.jazz.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwg_frontend-css'  href='http://journal.jazz.ru/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://journal.jazz.ru/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://journal.jazz.ru/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://journal.jazz.ru/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://journal.jazz.ru/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://journal.jazz.ru/wp-content/themes/twentysixteen/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #c8975b;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #c8975b;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #c8975b;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #c8975b;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://journal.jazz.ru/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://journal.jazz.ru/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://journal.jazz.ru/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='sedlex_styles-css'  href='http://journal.jazz.ru/wp-content/sedlex/inline_styles/41c7a10f5f2f60b6ad5062501f44817b3fd7f685.css?ver=20170207' type='text/css' media='all' />
<script type='text/javascript' src='http://journal.jazz.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"\u041f\u043e\u0438\u0441\u043a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.26'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.26'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u042d\u0442\u043e \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.","bwg_search_result":"\u041f\u043e \u0432\u0430\u0448\u0435\u043c\u0443 \u043f\u043e\u0438\u0441\u043a\u0443 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0439 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.26'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/sedlex/inline_scripts/8586e709d3b085e99ad84cfdff45693d36542ce2.js?ver=20170207'></script>
<link rel='https://api.w.org/' href='http://journal.jazz.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://journal.jazz.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://journal.jazz.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Анатолий Кролл вновь проведёт в Доме Музыки однодневный фестиваль «Очарование джаза»' href='http://journal.jazz.ru/2017/02/06/anatoly-kroll-charms-of-jazz/' />
<link rel='next' title='Стартовал приём заявок на III Всероссийский фестиваль-конкурс «Детский Триумф джаза»' href='http://journal.jazz.ru/2017/02/07/jazz-triumph-for-children-applications/' />
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="Seriously Simple Podcasting 1.15.1" />
<link rel="canonical" href="http://journal.jazz.ru/2017/02/07/gavrilov-feyertag-yaroslavl/" />
<link rel='shortlink' href='http://journal.jazz.ru/?p=9086' />
<link rel="alternate" type="application/json+oembed" href="http://journal.jazz.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F02%2F07%2Fgavrilov-feyertag-yaroslavl%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://journal.jazz.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F02%2F07%2Fgavrilov-feyertag-yaroslavl%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://journal.jazz.ru/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />

<link rel="alternate" type="application/rss+xml" title="RSS-поток подкаста" href="http://journal.jazz.ru/feed/podcast" />

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    function tabAction(){
      if (jQuery(window).width() <= 800 ){
          if (jQuery("div#follow").hasClass('display_none')){}
          else {jQuery("div#follow").addClass('display_none')}
      }
      else {
          if (jQuery("div#follow").hasClass('display_none')){jQuery("div#follow").removeClass('display_none')}
      }
    }
    tabAction();
    jQuery(window).resize(function() {
      tabAction();
    });
});
//]]>
</script>
                        		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://journal.jazz.ru/wp-content/uploads/2016/10/cropped-journal-jazz0ru-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://journal.jazz.ru/wp-content/uploads/2016/10/cropped-journal-jazz0ru-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://journal.jazz.ru/wp-content/uploads/2016/10/cropped-journal-jazz0ru-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://journal.jazz.ru/wp-content/uploads/2016/10/cropped-journal-jazz0ru-logo-1-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="Полный Джаз 2.0"/>
  <meta property="og:title" content="«Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене"/>
  <meta property="og:url" content="http://journal.jazz.ru/2017/02/07/gavrilov-feyertag-yaroslavl/"/>
  <meta property="og:description" content="7 февраля директор Ярославского джазового центра и фестиваля «Джаз над Волгой» Игорь Гаврилов отмечает 68-й день рождения. А через полтора месяца, 21-27 марта 2017, в Ярославле в очередной, 17-й раз состоится фестиваль «Джаз над Волгой», нумерация которого начинается в далёком 1981 году (он проводит"/>
  <meta property="og:image" content="http://www.jazz.ru/mag/584/gavrilov-feyertag.jpg"/>
  <meta property="article:published_time" content="2017-02-07T15:37:34+00:00"/>
  <meta property="article:modified_time" content="2017-02-07T20:54:59+00:00" />
  <meta property="og:updated_time" content="2017-02-07T20:54:59+00:00" />
  <meta property="article:publisher" content="https://www.facebook.com/JazzRuMagazine"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="«Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене"/>
  <meta itemprop="description" content="7 февраля директор Ярославского джазового центра и фестиваля «Джаз над Волгой» Игорь Гаврилов отмечает 68-й день рождения. А через полтора месяца, 21-27 марта 2017, в Ярославле в очередной, 17-й раз состоится фестиваль «Джаз над Волгой», нумерация которого начинается в далёком 1981 году (он проводит"/>
  <meta itemprop="image" content="http://www.jazz.ru/mag/584/gavrilov-feyertag.jpg"/>
  <link rel="publisher" href="https://plus.google.com/b/112649933630523277137/+JazzRuMagazine"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="«Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене"/>
  <meta name="twitter:url" content="http://journal.jazz.ru/2017/02/07/gavrilov-feyertag-yaroslavl/"/>
  <meta name="twitter:description" content="7 февраля директор Ярославского джазового центра и фестиваля «Джаз над Волгой» Игорь Гаврилов отмечает 68-й день рождения. А через полтора месяца, 21-27 марта 2017, в Ярославле в очередной, 17-й раз состоится фестиваль «Джаз над Волгой», нумерация которого начинается в далёком 1981 году (он проводит"/>
  <meta name="twitter:image" content="http://www.jazz.ru/mag/584/gavrilov-feyertag.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@JazzRussia"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body oncopy="alert('При использовании информации\nв электронных и печатных СМИ\nссылка на источник - Джаз.Ру - \nОБЯЗАТЕЛЬНА!'); return true;" class="single single-post postid-9086 single-format-standard custom-background group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<p align="center"><noindex><a rel="nofollow" href="https://www.cha.ru/concerts/events/1381" target="_blank"><img border="0" src="http://www.jazz.ru/ads/buturlina0217n.gif" width="600" height="90" /></a></noindex><br><br><a href="http://journal.jazz.ru/2017/01/20/vintskevich-kershaw-tour-russia/"><img border="0" src="http://www.jazz.ru/ads/differentsky-tour.gif" width="600" height="90"></a></p><p align="center"><h4><a href="http://www.jazz.ru/">портал &laquo;джаз.ру&raquo;</a> &#903; <a href="http://www.jazz.ru/jazzru/">журнал &laquo;джаз.ру&raquo;</a> &#903; <a href="http://www.jazz.ru/html/reklama.htm">реклама на &laquo;джаз.ру&raquo;</a> &#903; <a href="http://www.jazz.ru/live/">джазовая афиша россии</a> &#903; <a href="http://journal.jazz.ru/podcast">джазовый подкаст</a></h4></p>
											<p class="site-title"><a href="http://journal.jazz.ru/" rel="home">Полный Джаз 2.0</a></p>
											<p class="site-description">сетевая версия журнала «Джаз.Ру»: всё о джазе по-русски</p>
									</div><!-- .site-branding -->

							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-9086" class="post-9086 post type-post status-publish format-standard hentry category-14 tag-85 tag---2 tag-622 tag-292 tag-543 tag-267">
	<header class="entry-header">
		<h1 class="entry-title">«Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p><a href="http://journal.jazz.ru/2017/01/27/jon-davis-trio-russian-tour-again/"><img class="aligncenter" src="http://www.jazz.ru/ads/jondavis17.gif" width="600" height="90" border="0" /></a><br />
<b><img class="alignleft size-full wp-image-8455" src="http://journal.jazz.ru/wp-content/uploads/2016/10/infra.gif" alt="infra" width="120" height="30" />7 февраля</b> директор <b>Ярославского джазового центра</b> и фестиваля «Джаз над Волгой» <b>Игорь Гаврилов</b> отмечает 68-й день рождения. А через полтора месяца, 21-27 марта 2017, в Ярославле в очередной, 17-й раз состоится фестиваль <b>«Джаз над Волгой»</b>, нумерация которого начинается в далёком 1981 году (он проводится раз в два года) — он стартует буквально через неделю после ещё одной важной даты: 13 марта исполнится 43 года с открытия Ярославского джаз-клуба — предшественника Джазового центра. В связи с этим «Джаз.Ру» делает достоянием сетевого читателя интервью-диалог, которое старейшина российской джазовой журналистики, петербургский музыковед <b>Владимир Фейертаг</b> опубликовал в <a href="http://www.jazz.ru/jazzru/pastissues.htm">бумажном «Джаз.Ру»</a> №10 (№1-2008). Это беседа Владимира Борисовича и Игоря Гаврилова, в которой они выясняют и устанавливают основные вехи ярославской джазовой истории.</p>
<figure style="width: 1100px" class="wp-caption aligncenter"><img class="size-full" src="http://www.jazz.ru/mag/584/gavrilov-feyertag.jpg" alt="Игорь Гаврилов и Владимир Фейертаг (фото © Кирилл Мошков, «Джаз.Ру», 2015)" width="1100" height="825" /><figcaption class="wp-caption-text">Игорь Гаврилов и Владимир Фейертаг (фото © Кирилл Мошков, «Джаз.Ру», 2015)</figcaption></figure>
<p>Симптоматично, что в бумажной публикации этого материала у него был подзаголовок <b>«Неспешная беседа двух заинтересованных людей, желающих сохранить историю»</b>: ведь с 2013 года Ярославский джазовый центр, которым руководит Игорь Гаврилов, стал домом и для коллекций<a href="http://www.jazz.ru/jazzresearch/"><b> Центра исследования джаза </b></a>— общественной организации, цель которой — собирание, сохранение, каталогизация, введение в оборот материалов по истории джаза в нашей стране (книг, публикаций СМИ, личных архивов, документов, нот, интервью, фотографий, аудиозаписей, видео- и киносъёмок), исследовательская и образовательная работа с этими материалами и организация доступа к ним для максимально широкого круга исследователей и просто интересующихся историей отечественного джаза людей.</p>
<figure style="width: 1100px" class="wp-caption aligncenter"><img class="size-full" src="http://www.jazz.ru/mag/584/gavrilov-shelves1.jpg" alt="Библиотека ярославского Центра" width="1100" height="825" /><figcaption class="wp-caption-text">Библиотека ярославского Центра</figcaption></figure>
<p>Закономерно, что в последние годы у Гаврилова появилась и ещё одна должность: в настоящее время он — председатель комиссии по вопросам культуры и сохранения историко-культурного наследия <b>Общественной палаты Ярославской области</b>.</p>
<p>С днём рождения, Игорь Вячеславович!</p>
<hr />
<p><span style="text-decoration: underline;"><strong>Собеседники:</strong></span></p>
<p><b>В.Ф.</b> — Владимир Фейертаг, санкт-петербургский музыковед, историк джаза, автор энциклопедии «Джаз. XX век», книг «Диалог со свингом», «Джаз от Ленинграда до Петербурга», «Джаз в Петербурге. Who Is Who» (<i>а также «Истории джазового исполнительства в России», которая вышла уже после публикации этого текста, в 2010 г. — Ред.</i>), соавтор (совместно с Валерием Мысовским) первой в послевоенном СССР книги о джазе («Джаз», 1961), создатель первых советских джазовых филармонических абонементов в семи городах бывшего Союза, ведущий десятков джазовых фестивалей по всему СССР и в ряде стран постсоветского пространства.</p>
<p><b>И.Г.</b> — Игорь Гаврилов, директор Ярославского городского джазового центра, организатор ярославского фестиваля «Джаз над Волгой», в конце 1980-х — один из руководителей Советской джазовой федерации.</p>
<figure style="width: 1100px" class="wp-caption aligncenter"><img class="size-full" src="http://www.jazz.ru/mag/584/gavrilov-fights-feyertag-by-korbut.jpg" alt="В.Б. Фейертаг и И.В. Гаврилов меряются силушкой (фото © Павел Корбут, 2005)" width="1100" height="730" /><figcaption class="wp-caption-text">В.Б. Фейертаг и И.В. Гаврилов меряются силушкой (фото © Павел Корбут, 2005)</figcaption></figure>
<p><b>В.Ф.</b>: Весной 1971 года мне позвонил гитарист <b>Станислав Каширин</b> и пригласил в Ярославль. В кабинете директора клуба «Гигант» Роберта Киселева собралось человек 15, речь шла об организации регулярных джазовых концертов. Инициатива принадлежала нескольким— задиристому поклоннику традиционного джаза тромбонисту Владимиру Сизову, контрабасисту Николаю Волкову и спокойному, рассудительному гитаристу Станиславу Каширину. Все хотели играть и слушать любимую музыку. Сизов уже работал в «Гиганте» руководителем Студии традиционного джаза, набрал способных детей и готов был через несколько месяцев представить диксиленд. Каширин работал диспетчером в «Ярэнерго», вовсе не собирался бросать свою специальность, но упорно выискивал возможность играть на гитаре. На собрании присутствовал также <b>Игорь Гаврилов</b> — выпускник физико-математического факультета Ярославского пединститута, пытавшийся в студенческие годы организовать в своем ВУЗе джаз-клуб. По его рассказам, в 1967 г. он собрал 10-15 любителей джаза, но, как только наметилась стойкая, регулярно собирающаяся по разным поводам группа людей, появились трудности: то отключали свет, то не выдавали ключи. Педагогический институт клуб не поддержал. Теперь же Игорь был уверен: создать клуб можно! Киселёв нашел единственно приемлемую для клуба форму проведения джазовых концертов — Университет музыкальной культуры…</p>
<p><b>И.Г.:</b> Он сделал это по рекомендации Якова Фридриховича Блеха, будущего директора филармонии. Было намечено 12 концертов.</p>
<p><b>В.Ф.:</b> Правда, два концерта отдали эстрадной песне. Любопытно, что именно эти вечера и сорвались…</p>
<p><b>И.Г.:</b> Я помню, что неджазовых концертов было пять! Но именно эстрадные концерты почему-то не состоялись, и их заменили джазовыми. Москву представляли септет Виталия Клейнота, квинтет Андрея Товмасяна, квартет Владимира Сермакашева, квартет Николая Громина — Вадима Сакуна, Игорь Бриль и диксиленд Владислава Грачёва. О москвичах рассказывали Аркадий Петров или Алексей Баташёв и Дмитрий Ухов, а вы вели концерты ленинградцев (диксиленд Алексея Канунникова, блюзмен Михаил Рура, женский симфоджаз «Белоснежка»), ярославцев (на одном из концертов вам ассистировал Станислав Каширин) и калининградский биг-бэнд «Ритм». Джазовые концерты, или так называемые занятия Народного университета музыкальной культуры, стали событиями городского значения. Киселёва же перед первым концертом руководители культуры города предупредили: «Если всё обойдётся — твоё счастье, но если будут эксцессы, мы сами тебя подтолкнём».<br />
<span style="color: #800000;"><strong>ДАЛЕЕ: продолжение</strong> <b>«Неспешной беседы двух заинтересованных людей, желающих сохранить историю» </b></span><span id="more-9086"></span></p>
<p><b>В.Б.:</b> Помню, что открытие Университета состоялось <b>11 октября 1971</b> г. Приехавшие московским поездом музыканты ансамбля Алексея Канунникова прямо-таки ахнули от удивления — на перроне играл диксиленд, Студия традиционного джаза Владимира Сизова. Публика шарахалась в сторону, два стоящих неподалеку милиционера были в явном замешательстве — разгонять или не разгонять?</p>
<p>На заключительном занятии (так назывались концерты) ярославские организаторы заверили публику, что джаз будет звучать в городе постоянно. Тем не менее, джаз-клуб вам удалось открыть только через два года.</p>
<figure style="width: 1100px" class="wp-caption aligncenter"><img class="size-full" src="http://www.jazz.ru/mag/584/gavrilov1.jpg" alt="Игорь Гаврилов открывает фестиваль  «Джаз над Волгой» 2005 г. (фото © Павел Корбут)" width="1100" height="730" /><figcaption class="wp-caption-text">Игорь Гаврилов открывает фестиваль «Джаз над Волгой» 2005 г. (фото © Павел Корбут)</figcaption></figure>
<p><b>И.Г.: </b>Мы и не собирались открывать клуб. Как-то спонтанно мы «самопровозгласились» <b>13 марта 1974 г.</b>. У клуба не было своего помещения, точнее — помещения не было ПОСТОЯННОГО! Нам давали «углы» по очереди разные небольшие клубы и Дворцы культуры. Разумеется, мы находили какие-то возможности для проведения отдельных мероприятий, иногда даже выпускали афиши и проводили 4-5 концертов в месяц. Из иногородних были чаще всего костромичи и московские музыканты. Пригласить музыкантов из более отдалённых городов нам было не под силу. А в правление первого джаз-клуба, кроме меня, ставшего председателем правления, вошли Карен Гургенян, Владислав Сухоруков (потом ушёл с головой в религию), Юрий Черкезов, Евгений Мэй, Нелли Лекус и Владимир Гаврилов, Владимир Сизов, Сергей Смирнов, Андрей Хмелев. Через четыре года, после отъезда Гургеняна в Москву, моим первым заместителем стал Михаил Браславский.</p>
<p>В 1971 г. филармонию возглавил Яков Фридрихович Блех, бывший до Киселёва директором «Гиганта». Учитывая опыт «Гиганта» и по совету Каширина, Блех решил организовать джазовый абонемент в самой филармонии. Так в концертном сезоне 1975-76 гг. появился абонемент № 13<b> «Панорама советского джаза»</b>. Приведу полностью программу концертов этого абонемента: «Два часа с большим оркестром» (оркестр Олега Лундстрема), «Улыбки традиционного джаза» (Ленинградский диксиленд), «В мире тембров и ритмов» (Ансамбль Давида Голощёкина), «Вечер камерного джаза» (Трио Вячеслава Ганелина), «Фортепиано в джазе» (трио Игоря Бриля) и «Джазовые коллективы Ярославля». Надо ли говорить, что зал филармонии (700 мест) был всегда переполнен.</p>
<p><b>В.Ф.:</b> Каждый город имел, да и сегодня, разумеется, имеет свою специфику. В 60-е и 70-е гг. судьба джаза во многом зависела от того, кто стоял во главе местного управления культуры или областной филармонии. Чем, например, как не мудростью директора Тульской филармонии, можно объяснить появление в городе молодёжного джаз-оркестра под руководством мало кому известного пианиста <b>Анатолия Кролла</b> (1962)? Но почему в той же Туле при этом не возникло джазовых абонементов и фестивалей? Почему Курская филармония поддерживала инициативы пианиста <b>Леонида Винцкевича</b>, а Харьков практически выталкивал из города всех своих джазменов? Всё зависело только от конкретных людей. Но в Ярославле джаз «пошёл», его поощряла местная филармония, и — что самое важное — приняла публика.</p>
<p>Мне кажется, что становление джаза в областных городах происходило по нескольким схемам. Одна из них «сработала» в Ярославле: сперва джаз официально появился на сцене в виде лекций-концертов (точнее: концертов с пояснениями специалиста), потом активизировался местный джаз-клуб, появились инициируемые им фестивали, иногда совместно с филармониями, а иногда и без их помощи и участия — и, наконец, уже в последнее десятилетие ХХ века, ко всему этому прибавились различного типа частные инициативы.</p>
<p><b>И.Г.:</b> Когда мы открыли клуб, то прежде всего подумали о проведении джазового фестиваля. Но удалось это сделать только через семь лет, в марте 1981 г. 12-15 марта состоялся первый фестиваль «Джаз над Волгой». Как и повсюду, название «фестиваль» пришло позже, сперва, в 1979-м, это были «Дни джазовой музыки».</p>
<p><b>В.Ф.:</b> Я был ведущим на этом замечательном празднике и помню, с каким энтузиазмом выступали на нем музыканты. Вам удалось собрать лучшее из того, что существовало в стране — броский и яркий новосибирский оркестр Виктора Бударина, калининградский бэнд «Ритм», московские традиционные ансамбли «Доктор Джаз» и «Старый Арбат», джаз-рок-группу Виталия Клейнота, ансамбль Игоря Бриля из Москвы, Давида Голощёкина из Ленинграда, Раймонда Раубишко из Риги, Бориса Золотарева из Саратова, Олега Косько из Днепропетровска, Семена Мордухаева из Ташкента, Симона Ширмана из Кишинева, группу «Архангельск», «Бумеранг» из Алма-Аты, а также загадочные и весьма произвольно образованные дуэты нового джаза с Владимиром Тарасовым, Сергеем Беличенко, Сергеем Курёхиным, Владимиром Чекасиным, Валентиной Пономарёвой и т.д. Фестиваль сопровождала выставка московского джазового художника Владимира Садковкина и дизайн ярославца Анатолия Мартынова. По подсчетам журналистов, на фестивале выступало 36 коллективов из 17 городов (всего 300 музыкантов), а за 4 дня прозвучало 180 произведений.</p>
<p>«Джаз над Волгой» устраивался раз в два года. Репутация ярославского джазового марафона была столь высока, что фирма «Мелодия» в 1981 г. приехала записывать концерты фестиваля. Через три месяца после фестиваля уже вышла пластинка. О Ярославле знали музыканты всей страны, все старались заполучить время для выступления.</p>
<p>Конечно, я не мог знать всех тонкостей ярославской джазовой жизни. Видимо, внутри все было не так просто. Между музыкантами-исполнителями и организаторами джазовой жизни (не музыкантами) нередко возникали недоразумения.</p>
<figure style="width: 1100px" class="wp-caption aligncenter"><img class="size-full" src="http://www.jazz.ru/mag/584/gav-feyertag.jpg" alt="В.Б. Фейертаг в Ярославском джазовом центре, 2015 (фото © Кирилл Мошков, «Джаз.Ру»)" width="1100" height="825" /><figcaption class="wp-caption-text">В.Б. Фейертаг в Ярославском джазовом центре, 2015 (фото © Кирилл Мошков, «Джаз.Ру»)</figcaption></figure>
<p><b>И.Г.:</b> И это правда, и это очень естественно. Это я сам осознал где-то не так давно: у музыкантов и функционеров были совсем разные пути при абсолютно одинаковой цели. Кратко: музыкант, как и любой художник, хотел СРАЗУ и СЕЙЧАС и ПОБОЛЬШЕ. Функционер же решал вопросы ПОСТОЯНСТВА некоторых действий, на что уходила масса времени в различных переговорах с разного уровня чиновниками и партаппаратчиками. И пусть медленно, но караван шёл…</p>
<p><b>В.Ф.: </b>Опыт нашей джазовой жизни показал, что музыканты, ставшие во главе организации, волей-неволей становятся менеджерами самим себе. В данном случае джаз копирует общее положение в искусстве, особенно в отечественном. Живописец, занимающий пост президента Академии художеств, скорее устроит выставку собственных картин, чем произведений коллег. Джаз — не исключение из правил. Обратим внимание на Санкт-Петербургскую филармонию джазовой музыки с безраздельной властью Давида Голощёкина, на Новосибирскую джазовую лабораторию во главе с Сергеем Беличенко (если уж кто приезжал в Новосибирск, то на ударных гостя сопровождал только сам босс, т.е Беличенко). Любой проект Андрея Кондакова безоговорочно принимается петербургским JFC-джаз клубом, потому что Андрей — его художественный руководитель, то же самое происходило и происходит в московских клубах. Конечно, все перечисленные музыканты — крупные мастера, так сказать, авторитеты, и музыке это в целом не вредит. Но организаторы, не являющиеся джазовыми исполнителями, не без оснований полагают, что они могут быть объективнее и что их долг — бороться против такой мини-диктатуры и помогать тем, кому сцена достаётся с большим трудом. Таким образом, организаторы иногда действуют самостоятельно, а это раздражает музыкантов, по мнению которых организаторы ничего не смыслят в музыке.</p>
<p>Кроме того, руководство джазовой жизнью города — не совсем бескорыстное занятие. Конечно, капитал на этом нажить нельзя, но получить некое общественное признание можно. Полное бескорыстие и преданное служение джазовым музыкантам, свойственное, например, бессменному лидеру Петербургского «Квадрата» Натану Лейтесу, Гаврилову присуще было в несколько меньшей степени. Его организаторские способности позволяли проявлять достаточную самостоятельность, и у меня есть основания полагать, что отношения Гаврилова с музыкантами складывались непросто. Игорь медленно, но упорно добивался признания джаза, его пробивные аргументы сочетались с осторожной дипломатией в общении с комсомольскими и партийными вожаками, в результате чего ему удавалось о чем-то договориться. Кроме того, Игорь Гаврилов хорошо использовал международные связи с городами-побратимами. Ярославлю, например, было предписано дружить с западногерманским Касселем…</p>
<p><b>И.Г.:</b> Я до сих пор помню, как мне в середине 70-х годов зав. отделом культуры города показывал альбомы и прочий материал из американского города Милуоки, которые те прислали в Ярославль, предлагая нам «подружиться». И наши, наложив в штаны, говорили, что это всё провокация, что таким образом «они» хотят влезть в СССР и развалить страну по частям. Но с Касселем нам повезло.</p>
<p><b>В.Ф.:</b> Мне понятно, почему первыми западными исполнителями на ярославском фестивале стали музыканты из Касселя. Все гости были профессиональными, прекрасно подготовленными музыкантами, но в статусе любителей. У каждого в родном городе либо бизнес, либо педагогическая работа, но это и позволяло им получать поддержку от государства.</p>
<p>США впервые были представлены на ярославском фестивале афроамериканкой Клорой Брайант, которая в 1988 году написала Горбачеву письмо, где выражала своё восхищение перестройкой и изъявляла готовность выступать в России за свой счёт. Её письмо переслали в Госконцерт, и там оно потонуло в обычной рутинной переписке. И вдруг американка, играющая на трубе в стиле Луи Армстронга, с двумя сыновьями (пианистом и барабанщиком) и кинооператором внезапно появляется в Москве и звонит&#8230; в ЦК партии. Как-никак на руках у неё бумага из секретариата ЦК с подписью самого генсека! После некоторого замешательства Госконцерт берет шефство над группой и звонит в Ярославль: «У вас там, кажется, будет джазовый фестиваль. Не возьмете ли американских музыкантов?». — «Да нам платить нечем». — «А платить и не надо».</p>
<p><b>И.Г.:</b> Не совсем так. Госконцерт долго торговался, мы оплачивали гостиницу и питание.</p>
<p><b>В.Ф.: </b>Ярославль опирался на формулу «Фестиваль раз в два года». Правда, формула срабатывала не всегда…</p>
<p><b>И.Г.: </b>Не состоялись фестивали 1983, 1985 и 1987 гг. А фестиваль в 1999 году, когда уже достраивался Джаз-центр, мы провели, мягко говоря, формально, «для поддержания темпа» — по вашей же рекомендации, за которую благодарны вам до сих пор.</p>
<figure style="width: 1100px" class="wp-caption aligncenter"><img class="size-full" src="http://www.jazz.ru/mag/584/gavrilov.jpg" alt="Игорь Гаврилов - директор Джаз-центра (фото © Кирилл Мошков, «Джаз.Ру», 2015)" width="1100" height="825" /><figcaption class="wp-caption-text">Игорь Гаврилов &#8212; директор Джаз-центра (фото © Кирилл Мошков, «Джаз.Ру», 2015)</figcaption></figure>
<p><b>В.Ф.: </b>Но мне нравилось, что вы всегда находили какую-то изюминку — то устраивали выставку фоторабот замечательного московского фотографа Александра Забрина или питерских «митьков», то приглашали на ежедневные пресс-конференции с участием именитых гостей, то включали в программу детские джазовые концерты.</p>
<p>Я заметил, что вы неплохо отработали схему фестиваля — три коллектива и три отделения в каждом концерте. И сделали правильно. Я прекрасно понимаю, что желающих выступить всегда оказывалось слишком много. Видимо, именно поэтому вы стали организовывать ночные джемы, которые начинались с выступлений групп, не попавших в программу фестиваля. Иногда на джеме «всплывали» блестящие ансамбли, и я сожалел, что они не появились на вечернем концерте.</p>
<p>Самый типичный вопрос, на который мне всегда приходится отвечать : «Чем этот фестиваль отличается от предыдущего (предыдущих)?». Причём подразумевается ответ: «Конечно, этот фестиваль — лучше всего, что было. Разумеется, новый этап, новый подъём и т.п.» А на самом-то деле отвечать на такой вопрос непросто. Но если встать на точку зрения устроителей, то это одна и та же головная боль от внезапных проблем, которые сваливаются неожиданно, нарушая всякие предварительные надёжные договорённости — как с музыкантами, так и с поддерживающими фестиваль городскими организациями. Поэтому состоявшийся фестиваль — всегда большая удача, большая победа, большая радость, пусть и с маленькими «слезами на глазах».</p>
<p>На мой взгляд, достоинства «Джаза над Волгой» состоят в том, что он предоставляет сцену всем местным музыкантам, которые выступают не только со своими проектами, но частенько и входят в проекты друзей. Слушая на протяжении многих лет ярославские биг-бэнды, гитариста Юрия Тихомирова, группу <i>Cutty Sark</i> Вячеслава Смирнова или саксофониста Алексея Терентьева, ансамбли Вадима Майнугина, Сергея Кузнецова, Андрея Мартыненко, я про себя отмечаю, что в музыке их с годами почти ничего не меняется, но публика неизменно их приветствует и рада их мастерству.</p>
<p>Видимо, к достоинствам фестиваля следует отнести и его протяжённость, он длится больше недели. Город живёт этим праздником, средства массовой информации выпускают ежедневные репортажи «с места событий», музыканты не обижены вниманием.</p>
<p><b>И.Г.:</b> Дело не в «обиде»: у многих местных коллективов нет возможности по объективным причинам бывать где-либо ещё. И их появление на фестивале — это поддержка их деятельности.</p>
<p><b>В.Ф.:</b> А к недостаткам «Джаза над Волгой» я бы отнёс не очень высокую требовательность к гостям, особенно к гостям издалека. Например, на фестивале 2001 г. приезд группы <i>Jenny Johnson &amp; Sextet</i> из американского города-побратима Бёрлингтона (штат Вермонт) рассматривался как апогей концертной программы. Вокалистке Дженни Джонсон, вряд ли известной за пределами своего городка (а Бёрлингтон — не больше Тутаева Ярославской области), вы отдали последнее отделение в вечернем субботнем концерте. А это, как говорится, «прайм-тайм». А музыканты потом признались, что никогда не выступали перед таким большим залом, что это — их первый международный фестиваль. Вряд ли стоит без должного контроля допускать на сцену добровольцев, готовых самостоятельно оплачивать своё удовольствие и наше недоумение.</p>
<p><b>И.Г.:</b> Мне кажется, что не стоило столько внимания уделять Дженни Джонсон. Ведь и на ваших «Осенних ритмах» вы вынуждены были иногда идти на компромиссы, что нормально. Мы бы рады пригласить настоящих звезд. Но у нас слишком слабая финансовая база.</p>
<p><b>В.Ф.:</b> Игорь, все равно, я поздравляю вас с тем, что у вас замечательный Джазовый центр, что в Ярославле, наконец-то, возникла регулярная джазовая концертная практика. А пока этой жизни не было, самые активные музыканты старались проявить собственную инициативу. В начале 90-х годов самыми заметными стали акции, проводимые пианистом <b>Вадимом Майнугиным</b>. Согласитесь, что «Квартет Плюс», в который вошли тромбонист Владимир Воробьев, барабанщик Михаил Фадеичев и бас-гитарист Андрей Волкович, а позже и саксофонист <b>Станислав Майнугин</b>, на какое-то время выдвинулся в лидеры ярославского джаза. Он начал регулярно проводить в филармонии концерты с московскими, петербургскими, а позже и зарубежными солистами и создал собственную «Джазовую инициативу». Во многих случаях Майнугину не без помощи вашего бывшего функционера Михаила Браславского удавалось найти спонсоров для своих проектов. Запомнились концерты с Валерием Пономарёвым, Кёртисом Фуллером, с английским саксофонистом Биллом Скитом и симфоническим оркестром ярославской филармонии. Майнугину удалось найти свою нишу. Вадим ответственно подходил к составлению концертных программ, комбинируя оригинальные версии джазовых стандартов со своими романтическими композициями. Майнугин почти всегда приглашал меня для ведения концертов, и не получилось ли так, что я с некоторых пор сотрудничал в Ярославле с двумя конкурирующими группировками?</p>
<p><b>И.Г.: </b>Не употребляйте такие выражения! Какие такие «конкурирующие группировки?» Мы уже говорили, что музыканты и организаторы идут к одной цели, но разными дорогами.</p>
<p><b>В.Ф.:</b> С Майнугиным было приятно работать. Крепкая ритм-группа, точная соразмерность композиционного и импровизационного начал позволили мне несколько раз вытащить ярославцев на пару фестивалей и предоставить им отделение в зале им. Чайковского в Москве. В мае 1995 г. на калининградском фестивале Майнугин, Волкович и Фадеичев стали аккомпанирующей ритм-группой для квартета тромбонов во главе со шведом Бертилом Страндбергом, а вошедший в четверку солистов-тромбонистов Владимир Воробьев мало в чём уступал гостю из Стокгольма. Впоследствии Давид Голощёкин, Алексей Кузнецов, Игорь Бутман, Александр Пищиков и другие остались довольны и ритмическим сопровождением, и человеческими качествами ярославских музыкантов.</p>
<p><b>И.Г.:</b> Может быть, вы забыли, но вы же дважды вывозили в зал Чайковского и Юру Тихомирова.</p>
<p><b>В.Ф.:</b> Я вообще не уверен, что всё описываю точно. Но одно могу сказать уверенно: Ярославль — один из самых удачливых джазовых центров. Приезд в Ярославль американских биг-бэндов (оркестр Тэда Джонса / Мэла Луиса, <i>New York Repertory Jazz Company</i>) ещё в 70-е — свидетельство его джазовой репутации. Не случайно в 1990 г. Ярославль был выбран местом Всесоюзного конкурса любительских джазовых ансамблей. Я считаю, что это было признанием джазовой значимости города и знаком уважения к вам — человеку, который умеет организовать музыкальный праздник, обеспечить сцену хорошей техникой, провести экскурсии, пресс-конференциями, презентации и т.п.</p>
<p>Любопытно, что из местных музыкантов долго никто не перебирался в Москву (уехавший в столицу, а затем в США трубач <b>Александр Сипягин</b> был исключением из правил), несмотря на то, что поле деятельности для джазменов было далеко не столь обширно, как в первопрестольной. (<i>В 2010-е Ярославль всё же потерял ещё одного яркого солиста — барабанщицу Александру Могилевич, которая теперь тоже живёт в США. — Ред</i>.) Но Ярославль — замечательный город. Было бы странно, если бы в этом древнем и уютном городе не процветали бы живопись, поэзия и музыка. И джаз, отнюдь не противопоставленный академическому и современному музыкальному искусству (замечательно и то, что многие музыканты из симфонического состава играют заметную роль в джазовой жизни города, и это не вызывает возражений у руководства филармонии), прекрасно вписался в ансамбль живых искусств и стал одной из достопримечательностей города. Энергия джаза соответствует темпу нашей жизни, а импровизационный склад мышления — непредсказуемости и загадочности русского духа, который я всегда ощущал, приезжая в этот гостеприимный город.<br />
<b>ВИДЕО: нью-йоркский ансамбль Opus 5 играет тему пианиста Дейва Кикоски «Baker&#8217;s Dozen» на фестивале «Джаз над Волгой» в Ярославле, 17.03.201</b>3. Алекс Сипягин — труба, Шеймус Блэйк — саксофон, Дейв Кикоски — ф-но, Борис Козлов — контрабас, Дональд Эдвардс — барабаны<br />
<span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="853" height="505" src="//www.youtube.com/embed/PSKd5ksQzuI?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;showsearch=0&amp;rel=0&amp;theme=dark" frameborder="0" allowfullscreen></iframe></span></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Newsreel --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9523614681206979"
     data-ad-slot="1921904939"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class='shareinpost'><ul class="socialwrap row"><li class="text_only"><a  rel='nofollow'  target='_blank'  title='Share this post : «Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене on Blogger'  href='http://www.blogger.com/blog_this.pyra?t&amp;u=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F02%2F07%2Fgavrilov-feyertag-yaroslavl%2F&amp;n=%C2%AB%D0%94%D0%B6%D0%B0%D0%B7.%D0%A0%D1%83%C2%BB%3A+%D0%B8%D0%B7%D0%B1%D1%80%D0%B0%D0%BD%D0%BD%D0%BE%D0%B5.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A4%D0%B5%D0%B9%D0%B5%D1%80%D1%82%D0%B0%D0%B3+%D0%B8+%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%93%D0%B0%D0%B2%D1%80%D0%B8%D0%BB%D0%BE%D0%B2+%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D1%83%D1%8E%D1%82+%D0%BE+%D1%8F%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%B9+%D0%B4%D0%B6%D0%B0%D0%B7%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%86%D0%B5%D0%BD%D0%B5&amp;pli=1'  ><span class="head">На Blogger! | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_blank'  title='Рекомендуйте post : «Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене на Facebook'  href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F02%2F07%2Fgavrilov-feyertag-yaroslavl%2F&amp;t=%C2%AB%D0%94%D0%B6%D0%B0%D0%B7.%D0%A0%D1%83%C2%BB%3A+%D0%B8%D0%B7%D0%B1%D1%80%D0%B0%D0%BD%D0%BD%D0%BE%D0%B5.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A4%D0%B5%D0%B9%D0%B5%D1%80%D1%82%D0%B0%D0%B3+%D0%B8+%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%93%D0%B0%D0%B2%D1%80%D0%B8%D0%BB%D0%BE%D0%B2+%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D1%83%D1%8E%D1%82+%D0%BE+%D1%8F%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%B9+%D0%B4%D0%B6%D0%B0%D0%B7%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%86%D0%B5%D0%BD%D0%B5'  ><span class="head">Поделиться на Facebook | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_blank'  title=''  href='https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F02%2F07%2Fgavrilov-feyertag-yaroslavl%2F&amp;title=%C2%AB%D0%94%D0%B6%D0%B0%D0%B7.%D0%A0%D1%83%C2%BB%3A+%D0%B8%D0%B7%D0%B1%D1%80%D0%B0%D0%BD%D0%BD%D0%BE%D0%B5.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A4%D0%B5%D0%B9%D0%B5%D1%80%D1%82%D0%B0%D0%B3+%D0%B8+%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%93%D0%B0%D0%B2%D1%80%D0%B8%D0%BB%D0%BE%D0%B2+%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D1%83%D1%8E%D1%82+%D0%BE+%D1%8F%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%B9+%D0%B4%D0%B6%D0%B0%D0%B7%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%86%D0%B5%D0%BD%D0%B5'  ><span class="head">+1 на Google+ | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_blank'  title='Share this post : «Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене on Linkedin'  href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F02%2F07%2Fgavrilov-feyertag-yaroslavl%2F&amp;title=%C2%AB%D0%94%D0%B6%D0%B0%D0%B7.%D0%A0%D1%83%C2%BB%3A+%D0%B8%D0%B7%D0%B1%D1%80%D0%B0%D0%BD%D0%BD%D0%BE%D0%B5.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A4%D0%B5%D0%B9%D0%B5%D1%80%D1%82%D0%B0%D0%B3+%D0%B8+%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%93%D0%B0%D0%B2%D1%80%D0%B8%D0%BB%D0%BE%D0%B2+%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D1%83%D1%8E%D1%82+%D0%BE+%D1%8F%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%B9+%D0%B4%D0%B6%D0%B0%D0%B7%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%86%D0%B5%D0%BD%D0%B5&amp;summary=%0D%0A7+%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D1%8F+%D0%B4%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80+%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%B4%D0%B6%D0%B0%D0%B7%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0+%D0%B8+%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8F+%C2%AB%D0%94%D0%B6%D0%B0%D0%B7+%D0%BD%D0%B0%D0%B4+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B9%C2%BB+%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%93%D0%B0%D0%B2%D1%80%D0%B8%D0%BB%D0%BE%D0%B2+%D0%BE%D1%82%D0%BC%D0%B5%D1%87%D0%B0%D0%B5%D1%82+68-%D0%B9+%D0%B4%D0%B5%D0%BD%D1%8C+%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F.+%D0%90+%D1%87%D0%B5%D1%80%D0%B5%D0%B7+%D0%BF%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%2C+21-27+%D0%BC%D0%B0%D1%80%D1%82%D0%B0+2017%2C+%D0%B2+%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BB%D0%B5+%D0%B2+%D0%BE%D1'  ><span class="head">Поделиться: Linkedin | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_blank'  title='Отправить post : «Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене в Twitter'  href="http://twitter.com/share?url=http%3A%2F%2Fbit.ly%2F2kNZya5&amp;text=Jazz.Ru%3A++-+ %23jazz"  ><span class="head">Отправить в Твиттер  | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_blank'  title='Поделиться post : «Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене Вконтакте'  href='http://vkontakte.ru/share.php?url=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F02%2F07%2Fgavrilov-feyertag-yaroslavl%2F&amp;title=%C2%AB%D0%94%D0%B6%D0%B0%D0%B7.%D0%A0%D1%83%C2%BB%3A+%D0%B8%D0%B7%D0%B1%D1%80%D0%B0%D0%BD%D0%BD%D0%BE%D0%B5.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A4%D0%B5%D0%B9%D0%B5%D1%80%D1%82%D0%B0%D0%B3+%D0%B8+%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%93%D0%B0%D0%B2%D1%80%D0%B8%D0%BB%D0%BE%D0%B2+%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D1%83%D1%8E%D1%82+%D0%BE+%D1%8F%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%B9+%D0%B4%D0%B6%D0%B0%D0%B7%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%86%D0%B5%D0%BD%D0%B5&amp;description=%0D%0A7+%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D1%8F+%D0%B4%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80+%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%B4%D0%B6%D0%B0%D0%B7%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0+%D0%B8+%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8F+%C2%AB%D0%94%D0%B6%D0%B0%D0%B7+%D0%BD%D0%B0%D0%B4+%D0%92%D0%BE%D0%BB%D0%B3%D0%BE%D0%B9%C2%BB+%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%93%D0%B0%D0%B2%D1%80%D0%B8%D0%BB%D0%BE%D0%B2+%D0%BE%D1%82%D0%BC%D0%B5%D1%87%D0%B0%D0%B5%D1%82+68-%D0%B9+%D0%B4%D0%B5%D0%BD%D1%8C+%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F.+%D0%90+%D1%87%D0%B5%D1%80%D0%B5%D0%B7+%D0%BF%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%2C+21-27+%D0%BC%D0%B0%D1%80%D1%82%D0%B0+2017%2C+%D0%B2+%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BB%D0%B5+%D0%B2+%D0%BE%D1'  ><span class="head">Поделиться Вконтакте  | </span></a></li><li class="text_only"><a rel="_self" href="http://journal.jazz.ru/2017/02/07/gavrilov-feyertag-yaroslavl/feed" title="Подписка на комментарии к post : «Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене"><span class="head">Подписка на комментарии к записи  | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_self'  title='Распечатать post : «Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене на бумаге'  href='javascript:window.print();'  ><span class="head">Распечатать  | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_self'  title='В закладки post : «Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене'  href='javascript:window.bookMark("http%3A%2F%2Fjournal.jazz.ru%2F2017%2F02%2F07%2Fgavrilov-feyertag-yaroslavl%2F", "%C2%AB%D0%94%D0%B6%D0%B0%D0%B7.%D0%A0%D1%83%C2%BB%3A+%D0%B8%D0%B7%D0%B1%D1%80%D0%B0%D0%BD%D0%BD%D0%BE%D0%B5.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%A4%D0%B5%D0%B9%D0%B5%D1%80%D1%82%D0%B0%D0%B3+%D0%B8+%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%93%D0%B0%D0%B2%D1%80%D0%B8%D0%BB%D0%BE%D0%B2+%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D1%83%D1%8E%D1%82+%D0%BE+%D1%8F%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D1%81%D0%BA%D0%BE%D0%B9+%D0%B4%D0%B6%D0%B0%D0%B7%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%86%D0%B5%D0%BD%D0%B5", BrowserDetect.browser);'  ><span class="head">В закладки браузера |</span></a></li></ul><div class="clean"></div> </div><div style="padding: 10px 0 "  class="interactive_bottom"><div class='button_holder_left'><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F02%2F07%2Fgavrilov-feyertag-yaroslavl%2F&amp;text=«Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене&amp;count=horizontal&amp;lang=ru_RU' style='width:60px; height:21px;' ></iframe></div><div class='button_holder_left'><iframe src='//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F02%2F07%2Fgavrilov-feyertag-yaroslavl%2F&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:120px; height:21px;' allowTransparency='true'></iframe></div><div class='button_holder_left '><g:plusone size='medium' annotation='inline' href='http://journal.jazz.ru/2017/02/07/gavrilov-feyertag-yaroslavl/'></g:plusone></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://1.gravatar.com/avatar/d4a9c2cadadf6fda4bdeaa9b1841c609?s=49&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d4a9c2cadadf6fda4bdeaa9b1841c609?s=98&amp;d=mm&amp;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Автор </span> <a class="url fn n" href="http://journal.jazz.ru/author/adminjazzru/">Джаз.Ру</a></span></span><span class="posted-on"><span class="screen-reader-text">Опубликовано </span><a href="http://journal.jazz.ru/2017/02/07/gavrilov-feyertag-yaroslavl/" rel="bookmark"><time class="entry-date published" datetime="2017-02-07T15:37:34+00:00">07.02.2017</time><time class="updated" datetime="2017-02-07T20:54:59+00:00">07.02.2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Рубрики </span><a href="http://journal.jazz.ru/category/%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d1%8f-%d0%b8%d0%bd%d1%84%d1%80%d0%b0%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d0%b0/" rel="category tag">Джазовая инфраструктура</a></span><span class="tags-links"><span class="screen-reader-text">Метки </span><a href="http://journal.jazz.ru/tag/%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80-%d1%84%d0%b5%d0%b9%d0%b5%d1%80%d1%82%d0%b0%d0%b3/" rel="tag">Владимир Фейертаг</a>, <a href="http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d1%8f-%d0%b8%d0%bd%d1%84%d1%80%d0%b0%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d0%b0-2/" rel="tag">джазовая инфраструктура</a>, <a href="http://journal.jazz.ru/tag/%d0%98%d0%b3%d0%be%d1%80%d1%8c-%d0%93%d0%b0%d0%b2%d1%80%d0%b8%d0%bb%d0%be%d0%b2/" rel="tag">Игорь Гаврилов</a>, <a href="http://journal.jazz.ru/tag/%d0%b8%d0%bd%d1%84%d1%80%d0%b0%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d0%b0-%d0%b4%d0%b6%d0%b0%d0%b7%d0%b0/" rel="tag">инфраструктура джаза</a>, <a href="http://journal.jazz.ru/tag/%d0%af%d1%80%d0%be%d1%81%d0%bb%d0%b0%d0%b2%d1%81%d0%ba%d0%b0%d1%8f-%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d1%8f-%d1%81%d1%86%d0%b5%d0%bd%d0%b0/" rel="tag">Ярославская джазовая сцена</a>, <a href="http://journal.jazz.ru/tag/%d1%8f%d1%80%d0%be%d1%81%d0%bb%d0%b0%d0%b2%d1%81%d0%ba%d0%b8%d0%b9-%d0%b4%d0%b6%d0%b0%d0%b7-%d1%86%d0%b5%d0%bd%d1%82%d1%80/" rel="tag">Ярославский джаз-центр</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h2 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/gavrilov-feyertag-yaroslavl/#respond" style="display:none;">Отменить ответ</a></small></h2>				<form action="http://journal.jazz.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='9086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="153e6edc48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://journal.jazz.ru/2017/02/06/anatoly-kroll-charms-of-jazz/" rel="prev"><span class="meta-nav" aria-hidden="true">Назад</span> <span class="screen-reader-text">Предыдущая запись:</span> <span class="post-title">Анатолий Кролл вновь проведёт в Доме Музыки однодневный фестиваль «Очарование джаза»</span></a></div><div class="nav-next"><a href="http://journal.jazz.ru/2017/02/07/jazz-triumph-for-children-applications/" rel="next"><span class="meta-nav" aria-hidden="true">Далее</span> <span class="screen-reader-text">Следующая запись:</span> <span class="post-title">Стартовал приём заявок на III Всероссийский фестиваль-конкурс «Детский Триумф джаза»</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget-title">О чём мы пишем?</h2><div class="tagcloud"><a href='http://journal.jazz.ru/tag/%d0%94%d0%b6%d0%b0%d0%b7-%d0%a0%d1%83-in-memoriam/' class='tag-link-369 tag-link-position-1' title='80 записей' style='font-size: 1em;'>&quot;Джаз.Ру&quot;: In Memoriam</a>
<a href='http://journal.jazz.ru/tag/butman-music/' class='tag-link-575 tag-link-position-2' title='70 записей' style='font-size: 1em;'>Butman Music</a>
<a href='http://journal.jazz.ru/tag/europe-jazz-media/' class='tag-link-401 tag-link-position-3' title='49 записей' style='font-size: 1em;'>Europe Jazz Media</a>
<a href='http://journal.jazz.ru/tag/%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b5%d0%b9-%d0%ba%d1%80%d1%83%d0%b3%d0%bb%d0%be%d0%b2/' class='tag-link-46 tag-link-position-4' title='51 запись' style='font-size: 1em;'>Алексей Круглов</a>
<a href='http://journal.jazz.ru/tag/%d0%b0%d0%bd%d0%b0%d1%82%d0%be%d0%bb%d0%b8%d0%b9-%d0%ba%d1%80%d0%be%d0%bb%d0%bb/' class='tag-link-53 tag-link-position-5' title='41 запись' style='font-size: 1em;'>Анатолий Кролл</a>
<a href='http://journal.jazz.ru/tag/%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b9-%d0%ba%d0%be%d0%bd%d0%b4%d0%b0%d0%ba%d0%be%d0%b2/' class='tag-link-54 tag-link-position-6' title='26 записей' style='font-size: 1em;'>Андрей Кондаков</a>
<a href='http://journal.jazz.ru/tag/%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b9-%d1%81%d0%be%d0%bb%d0%be%d0%b2%d1%8c%d1%91%d0%b2/' class='tag-link-55 tag-link-position-7' title='166 записей' style='font-size: 1em;'>Андрей Соловьёв</a>
<a href='http://journal.jazz.ru/tag/%d0%b0%d0%bd%d0%bd%d0%b0-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d1%8c%d0%b5%d0%b2%d0%b0/' class='tag-link-58 tag-link-position-8' title='65 записей' style='font-size: 1em;'>Анна Филипьева</a>
<a href='http://journal.jazz.ru/tag/%d0%90%d0%bd%d0%be%d0%bd%d1%81%d1%8b-%d0%94%d0%b6%d0%b0%d0%b7-%d0%a0%d1%83/' class='tag-link-366 tag-link-position-9' title='463 записи' style='font-size: 1em;'>Анонсы &quot;Джаз.Ру&quot;</a>
<a href='http://journal.jazz.ru/tag/%d0%b0%d0%bd%d0%be%d0%bd%d1%81%d1%8b-%d0%b4%d0%b6%d0%b0%d0%b7-%d1%80%d1%83/' class='tag-link-565 tag-link-position-10' title='177 записей' style='font-size: 1em;'>Анонсы &quot;Джаз.Ру&quot;</a>
<a href='http://journal.jazz.ru/tag/%d0%b3%d1%80%d0%b8%d0%b3%d0%be%d1%80%d0%b8%d0%b9-%d0%b4%d1%83%d1%80%d0%bd%d0%be%d0%b2%d0%be/' class='tag-link-92 tag-link-position-11' title='44 записи' style='font-size: 1em;'>Григорий Дурново</a>
<a href='http://journal.jazz.ru/tag/%d0%94%d0%b6%d0%b0%d0%b7-%d0%ba%d0%b0%d1%84%d0%b5-%d0%ad%d1%81%d1%81%d0%b5/' class='tag-link-387 tag-link-position-12' title='28 записей' style='font-size: 1em;'>Джаз-кафе &quot;Эссе&quot;</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7-%d0%b2-%d0%b8%d0%b7%d1%80%d0%b0%d0%b8%d0%bb%d0%b5/' class='tag-link-106 tag-link-position-13' title='24 записи' style='font-size: 1em;'>Джаз в Израиле</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7-%d0%b2-%d1%8d%d1%81%d1%82%d0%be%d0%bd%d0%b8%d0%b8/' class='tag-link-116 tag-link-position-14' title='24 записи' style='font-size: 1em;'>Джаз в Эстонии</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d1%8b%d0%b5-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8/' class='tag-link-566 tag-link-position-15' title='31 запись' style='font-size: 1em;'>Джазовые истории</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d1%8b%d0%b5-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81%d1%8b/' class='tag-link-567 tag-link-position-16' title='75 записей' style='font-size: 1em;'>Джазовые конкурсы</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d1%8b%d0%b5-%d1%84%d0%b5%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d0%bb%d0%b8/' class='tag-link-131 tag-link-position-17' title='375 записей' style='font-size: 1em;'>Джазовые фестивали</a>
<a href='http://journal.jazz.ru/tag/%d0%94%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d1%8b%d0%b5-%d1%87%d0%b0%d1%80%d1%82%d1%8b/' class='tag-link-402 tag-link-position-18' title='40 записей' style='font-size: 1em;'>Джазовые чарты</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%be%d0%bc-%d0%bc%d1%83%d0%b7%d1%8b%d0%ba%d0%b8/' class='tag-link-143 tag-link-position-19' title='114 записей' style='font-size: 1em;'>Дом Музыки</a>
<a href='http://journal.jazz.ru/tag/%d0%b5%d0%b2%d1%80%d0%b5%d0%b9%d1%81%d0%ba%d0%b8%d0%b9-%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%bd%d1%8b%d0%b9-%d1%86%d0%b5%d0%bd%d1%82%d1%80/' class='tag-link-151 tag-link-position-20' title='29 записей' style='font-size: 1em;'>Еврейский культурный центр</a>
<a href='http://journal.jazz.ru/tag/%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d1%8b%d0%b5-%d0%bc%d1%83%d0%b7%d1%8b%d0%ba%d0%b0%d0%bd%d1%82%d1%8b/' class='tag-link-158 tag-link-position-21' title='291 запись' style='font-size: 1em;'>Западные музыканты</a>
<a href='http://journal.jazz.ru/tag/%d0%b8%d0%b3%d0%be%d1%80%d1%8c-%d0%b1%d1%83%d1%82%d0%bc%d0%b0%d0%bd/' class='tag-link-162 tag-link-position-22' title='56 записей' style='font-size: 1em;'>Игорь Бутман</a>
<a href='http://journal.jazz.ru/tag/%d0%98%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8c%d1%8e-%d0%94%d0%b6%d0%b0%d0%b7-%d0%a0%d1%83/' class='tag-link-375 tag-link-position-23' title='82 записи' style='font-size: 1em;'>Интервью &quot;Джаз.Ру&quot;</a>
<a href='http://journal.jazz.ru/tag/%d0%ba%d0%b8%d1%80%d0%b8%d0%bb%d0%bb-%d0%bc%d0%be%d1%88%d0%ba%d0%be%d0%b2/' class='tag-link-170 tag-link-position-24' title='280 записей' style='font-size: 1em;'>Кирилл Мошков</a>
<a href='http://journal.jazz.ru/tag/%d0%ba%d0%bb%d1%83%d0%b1-%d1%81%d0%be%d1%8e%d0%b7-%d0%ba%d0%be%d0%bc%d0%bf%d0%be%d0%b7%d0%b8%d1%82%d0%be%d1%80%d0%be%d0%b2/' class='tag-link-172 tag-link-position-25' title='27 записей' style='font-size: 1em;'>Клуб &quot;Союз Композиторов&quot;</a>
<a href='http://journal.jazz.ru/tag/%d0%9a%d0%bb%d1%83%d0%b1-%d0%90%d0%bb%d0%b5%d0%ba%d1%81%d0%b5%d1%8f-%d0%9a%d0%be%d0%b7%d0%bb%d0%be%d0%b2%d0%b0/' class='tag-link-384 tag-link-position-26' title='37 записей' style='font-size: 1em;'>Клуб Алексея Козлова</a>
<a href='http://journal.jazz.ru/tag/%d0%ba%d0%bb%d1%83%d0%b1-%d0%b8%d0%b3%d0%be%d1%80%d1%8f-%d0%b1%d1%83%d1%82%d0%bc%d0%b0%d0%bd%d0%b0/' class='tag-link-173 tag-link-position-27' title='69 записей' style='font-size: 1em;'>Клуб Игоря Бутмана</a>
<a href='http://journal.jazz.ru/tag/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%bd%d1%8b%d0%b9-%d1%86%d0%b5%d0%bd%d1%82%d1%80-%d0%b4%d0%be%d0%bc/' class='tag-link-178 tag-link-position-28' title='90 записей' style='font-size: 1em;'>Культурный центр ДОМ</a>
<a href='http://journal.jazz.ru/tag/%d0%bc%d0%b8%d1%85%d0%b0%d0%b8%d0%bb-%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%bf%d0%be%d0%bb%d1%8c%d1%81%d0%ba%d0%b8%d0%b9/' class='tag-link-200 tag-link-position-29' title='217 записей' style='font-size: 1em;'>Михаил Митропольский</a>
<a href='http://journal.jazz.ru/tag/%d0%bd%d0%be%d0%b2%d1%8b%d0%b5-%d0%b0%d0%bb%d1%8c%d0%b1%d0%be%d0%bc%d1%8b/' class='tag-link-570 tag-link-position-30' title='55 записей' style='font-size: 1em;'>Новые альбомы</a>
<a href='http://journal.jazz.ru/tag/%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d0%ba%d0%be%d1%80%d0%b1%d1%83%d1%82/' class='tag-link-226 tag-link-position-31' title='26 записей' style='font-size: 1em;'>Павел Корбут</a>
<a href='http://journal.jazz.ru/tag/%d1%80%d0%b0%d0%bc-%d0%b8%d0%bc-%d0%b3%d0%bd%d0%b5%d1%81%d0%b8%d0%bd%d1%8b%d1%85/' class='tag-link-233 tag-link-position-32' title='30 записей' style='font-size: 1em;'>РАМ им. Гнесиных</a>
<a href='http://journal.jazz.ru/tag/%d0%a0%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b0%d0%b6%d0%b8-%d0%94%d0%b6%d0%b0%d0%b7-%d0%a0%d1%83/' class='tag-link-364 tag-link-position-33' title='179 записей' style='font-size: 1em;'>Репортажи &quot;Джаз.Ру&quot;</a>
<a href='http://journal.jazz.ru/tag/%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b0%d0%b6%d0%b8-%d0%b4%d0%b6%d0%b0%d0%b7-%d1%80%d1%83/' class='tag-link-571 tag-link-position-34' title='124 записи' style='font-size: 1em;'>Репортажи &quot;Джаз.Ру&quot;</a>
<a href='http://journal.jazz.ru/tag/%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3%d1%81%d0%ba%d0%b0%d1%8f-%d0%b4%d0%b6%d0%b0%d0%b7-%d1%81%d1%86%d0%b5%d0%bd%d0%b0/' class='tag-link-238 tag-link-position-35' title='83 записи' style='font-size: 1em;'>Санкт-петербургская джаз-сцена</a>
<a href='http://journal.jazz.ru/tag/%d0%b0-%d0%b2-%d1%8d%d1%82%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%b7%d0%b0-%d0%b1%d1%83%d0%b3%d1%80%d0%be%d0%bc/' class='tag-link-268 tag-link-position-36' title='47 записей' style='font-size: 1em;'>а в это время за бугром</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b4%d0%b8%d0%be/' class='tag-link-278 tag-link-position-37' title='183 записи' style='font-size: 1em;'>джаз на радио</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d1%8f-%d0%b8%d0%bd%d1%84%d1%80%d0%b0%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d0%b0-2/' class='tag-link-283 tag-link-position-38' title='36 записей' style='font-size: 1em;'>джазовая инфраструктура</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d0%be%d0%b5-%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/' class='tag-link-285 tag-link-position-39' title='39 записей' style='font-size: 1em;'>джазовое образование</a>
<a href='http://journal.jazz.ru/tag/%d0%b8%d0%bd%d1%84%d1%80%d0%b0%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d0%b0-%d0%b4%d0%b6%d0%b0%d0%b7%d0%b0/' class='tag-link-292 tag-link-position-40' title='30 записей' style='font-size: 1em;'>инфраструктура джаза</a>
<a href='http://journal.jazz.ru/tag/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d0%b4%d0%b6%d0%b0%d0%b7%d0%b0/' class='tag-link-293 tag-link-position-41' title='28 записей' style='font-size: 1em;'>история джаза</a>
<a href='http://journal.jazz.ru/tag/%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d0%b4%d0%b6%d0%b0%d0%b7/' class='tag-link-302 tag-link-position-42' title='31 запись' style='font-size: 1em;'>норвежский джаз</a>
<a href='http://journal.jazz.ru/tag/%d0%bf%d0%be%d0%b4%d0%ba%d0%b0%d1%81%d1%82/' class='tag-link-307 tag-link-position-43' title='321 запись' style='font-size: 1em;'>подкаст</a>
<a href='http://journal.jazz.ru/tag/%d1%81%d0%bb%d1%83%d1%88%d0%b0%d1%82%d1%8c-%d0%b4%d0%b6%d0%b0%d0%b7/' class='tag-link-336 tag-link-position-44' title='518 записей' style='font-size: 1em;'>слушать джаз</a>
<a href='http://journal.jazz.ru/tag/%d1%81%d0%be%d0%b2%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%b4%d0%b6%d0%b0%d0%b7/' class='tag-link-339 tag-link-position-45' title='112 записей' style='font-size: 1em;'>советский джаз</a></div>
</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-3" class="widget widget_text"><h2 class="widget-title">«Полный Джаз 2.0»: новостная лента портала «Джаз.Ру»</h2>			<div class="textwidget"><p><noindex><a rel="nofollow" href="http://www.europejazzmedia.net/" target="_blank"><img src="http://www.jazz.ru/img/ejm65.png" width=65 height=65 hspace=10 vspace=5 align="right" /><br><font size="-2"><em>member of Europe Jazz Media</em></font></a></noindex></p><br><a href="http://www.jazz.ru/" target="_blank">Всё о джазе по-русски: «Джаз.Ру», интернет-портал и печатное издание - единственный в России журнал о джазе</a><br>
<strong>Copyright © 1997-2017 Jazz.Ru/Джаз.Ру</strong><br>
All rights reserved<br><em>свидетельство о регистрации СМИ Эл № ФС 77-24637 от 13.06.2006</em><br><a href="http://journal.jazz.ru/feed/rss/" title="RSS Jazz.Ru"><img border="0" src="http://www.jazz.ru/img/rss.png" align="left"></a>&nbsp;<a title="Facebook" target="_blank" href="http://www.facebook.com/JazzRuMagazine"><img border="0" src="http://www.jazz.ru/img/fb.png" align="left"></a>&nbsp;<a title="мы в контакте" target="_blank" href="http://vk.com/JazzRu"><img border="0" src="http://www.jazz.ru/img/vk.png" align="left"></a>&nbsp;<a title="Livejournal" target="_blank" href="http://jazz-ru.livejournal.com/"><img border="0" src="http://www.jazz.ru/img/lj.gif" align="left" /></a>&nbsp;<a href="http://www.twitter.com/JazzRussia"><img src="http://twitter-badges.s3.amazonaws.com/t_mini-b.png" title="JazzRussia Twitter" border="0" align="left"/></a>&nbsp;<a href="http://www.youtube.com/user/cyriljazz/"><img border="0" src="http://www.jazz.ru/img/youtube.png" title="YouTube" align="left" /></a><br>
· <a href="http://www.jazz.ru/eng/">Jazz.Ru in English</a><br>
· <a href="about/">О проекте «Полный джаз 2.0»: обратная связь, использование информации</a><br>
· <a href="http://journal.jazz.ru/jazz-ru-info-policy/">Информационная политика журнала «Джаз.Ру»: вниманию авторов, PR-агентов и пресс-атташе</a><br>
· <a href="http://www.jazz.ru/mag/">Оглавление всех выпусков электронного журнала «Полный джаз» с октября 1998</a><br>
· <a href="http://journal.jazz.ru/tag/%d1%80%d0%b5%d1%86%d0%b5%d0%bd%d0%b7%d0%b8%d0%b8-%d0%b4%d0%b6%d0%b0%d0%b7-%d1%80%d1%83/">Все рецензии в «Полном джазе 2.0»</a><br>
· <a href="http://journal.jazz.ru/podcast/">Джазовый подкаст «Слушать здесь»</a><br>
<a href="http://www.yandex.ru?add=35929&amp;from=promocode"><img src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" border="0" alt="добавить на Яндекс" width="151" height="20" /></a><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 120x240leftcolumn300808 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:240px"
     data-ad-client="ca-pub-9523614681206979"
     data-ad-slot="9565228351"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section><section id="search-2" class="widget widget_search"><h2 class="widget-title">Поиск по &#171;Полному Джазу 2.0&#187; (с января 2010)</h2>
<form role="search" method="get" class="search-form" action="http://journal.jazz.ru/">
	<label>
		<span class="screen-reader-text">Искать:</span>
		<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Поиск</span></button>
</form>
</section><section id="text-4" class="widget widget_text"><h2 class="widget-title">Поиск по материалам прошлых лет</h2>			<div class="textwidget"><a href="http://www.jazz.ru/index/">Поиск по журналу «Полный джаз 1.0» (1998-2009) и всему порталу «Джаз.Ру»</a></div>
		</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Самые свежие материалы</h2>		<ul>
					<li>
				<a href="http://journal.jazz.ru/2017/02/07/jazz-triumph-for-children-applications/">Стартовал приём заявок на III Всероссийский фестиваль-конкурс «Детский Триумф джаза»</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/02/07/gavrilov-feyertag-yaroslavl/">«Джаз.Ру»: избранное. Владимир Фейертаг и Игорь Гаврилов беседуют о ярославской джазовой сцене</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/02/06/anatoly-kroll-charms-of-jazz/">Анатолий Кролл вновь проведёт в Доме Музыки однодневный фестиваль «Очарование джаза»</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/02/06/oleg-kireyev-interview/">«Джаз.Ру»: избранное. Саксофонист Олег Киреев: двойное интервью о джазе, жизни и профессионализме</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/02/04/europe-jazz-media-chart-0217/">Europe Jazz Media Chart, февраль 2017: редакции джазовых журналов Европы рекомендуют новые альбомы</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/02/03/anton-gorbunov-quartet-butmanclub/">Бас-гитарист Антон Горбунов представит свой фьюжн-квартет в Клубе Игоря Бутмана</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/02/02/anna-buturlina-comeback-concert/">Певица Анна Бутурлина возвращается с большим концертом «Джаз в двух действиях»: три комментария</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/02/02/oleg-akkuratov-house-of-music-debut/">Пианист и вокалист Олег Аккуратов дал свой первый сольный концерт в Доме Музыки</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/02/01/731-bill-evans/">Джазовый подкаст №731: Bill Evans «Some Other Time»</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/01/31/mediterranean-deconstruction-ensemble/">«Ансамбль Средиземноморской Деконструкции и Алина Ростоцкая» в цикле «Импровизация нового века»</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/01/31/arturo-sandoval-moscow-group-personnel/">Объявлен состав музыкантов на московский концерт трубача Артуро Сандоваля</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/01/27/jon-davis-trio-russian-tour-again/">Нью-йоркский пианист Джон Дэвис снова в турне по России с российско-американским Jon Davis Trio</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/01/27/rodrigo-amado-motion-trio/">Португальский саксофонист Родригу Амаду представит в Петербурге, Москве и Ярославле своё Motion Trio</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/01/24/35th-tampere-jazz-happening-review2/">Джазовые фестивали этого сезона. Тампере, Финляндия: 35-й Tampere Jazz Happening (часть 2)</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/01/23/sandoval-moscow/">Прославленный джазовый трубач Артуро Сандоваль даст единственный концерт в Москве</a>
						</li>
				</ul>
		</section>		<section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Все рубрики &#171;Полного Джаза 2.0&#187;</h2><label class="screen-reader-text" for="cat">Все рубрики &#171;Полного Джаза 2.0&#187;</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="3">&#171;Джаз.Ру&#187;: видео&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="357">&#171;Джаз.Ру&#187;: письмо в редакцию&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4">&quot;Джаз.Ру&quot; на бумаге&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="5">&quot;Джаз.Ру&quot;: In Memoriam&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="6">&quot;Полный джаз&quot;: оглавление&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="358">«Джаз.Ру»: авторская колонка&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="8">Анонсы &quot;Джаз.Ру&quot;&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="9">Анонсы &quot;Джаз.Ру&quot;: Москва&nbsp;&nbsp;(418)</option>
	<option class="level-0" value="10">Анонсы &quot;Джаз.Ру&quot;: Петербург&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="12">Анонсы&quot;Джаз.Ру&quot;: весь мир&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="11">Анонсы&quot;Джаз.Ру&quot;: Россия&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="13">Джаз-радио&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="14">Джазовая инфраструктура&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="15">Джазовая теория&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16">Джазовые истории&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="17">Джазовые конкурсы&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="551">Избранное «Джаз.Ру»&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18">Интервью &quot;Джаз.Ру&quot;&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="19">Книги о джазе&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="512">Люди джаза&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="20">Новые альбомы&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="21">Подкасты &quot;Джаз.Ру&quot;&nbsp;&nbsp;(323)</option>
	<option class="level-0" value="22">Репортажи &quot;Джаз.Ру&quot;&nbsp;&nbsp;(327)</option>
	<option class="level-0" value="23">Рецензии &quot;Джаз.Ру&quot;&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="24">Фильмы о джазе&nbsp;&nbsp;(3)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://journal.jazz.ru/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Архивы &#171;Полного Джаза 2.0&#187;</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Архивы &#171;Полного Джаза 2.0&#187;</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://journal.jazz.ru/2017/02/'> Февраль 2017 &nbsp;(9)</option>
	<option value='http://journal.jazz.ru/2017/01/'> Январь 2017 &nbsp;(18)</option>
	<option value='http://journal.jazz.ru/2016/12/'> Декабрь 2016 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2016/11/'> Ноябрь 2016 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2016/10/'> Октябрь 2016 &nbsp;(32)</option>
	<option value='http://journal.jazz.ru/2016/09/'> Сентябрь 2016 &nbsp;(30)</option>
	<option value='http://journal.jazz.ru/2016/08/'> Август 2016 &nbsp;(23)</option>
	<option value='http://journal.jazz.ru/2016/07/'> Июль 2016 &nbsp;(14)</option>
	<option value='http://journal.jazz.ru/2016/06/'> Июнь 2016 &nbsp;(26)</option>
	<option value='http://journal.jazz.ru/2016/05/'> Май 2016 &nbsp;(24)</option>
	<option value='http://journal.jazz.ru/2016/04/'> Апрель 2016 &nbsp;(15)</option>
	<option value='http://journal.jazz.ru/2016/03/'> Март 2016 &nbsp;(22)</option>
	<option value='http://journal.jazz.ru/2016/02/'> Февраль 2016 &nbsp;(16)</option>
	<option value='http://journal.jazz.ru/2016/01/'> Январь 2016 &nbsp;(13)</option>
	<option value='http://journal.jazz.ru/2015/12/'> Декабрь 2015 &nbsp;(15)</option>
	<option value='http://journal.jazz.ru/2015/11/'> Ноябрь 2015 &nbsp;(16)</option>
	<option value='http://journal.jazz.ru/2015/10/'> Октябрь 2015 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2015/09/'> Сентябрь 2015 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2015/08/'> Август 2015 &nbsp;(14)</option>
	<option value='http://journal.jazz.ru/2015/07/'> Июль 2015 &nbsp;(14)</option>
	<option value='http://journal.jazz.ru/2015/06/'> Июнь 2015 &nbsp;(14)</option>
	<option value='http://journal.jazz.ru/2015/05/'> Май 2015 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2015/04/'> Апрель 2015 &nbsp;(21)</option>
	<option value='http://journal.jazz.ru/2015/03/'> Март 2015 &nbsp;(19)</option>
	<option value='http://journal.jazz.ru/2015/02/'> Февраль 2015 &nbsp;(22)</option>
	<option value='http://journal.jazz.ru/2015/01/'> Январь 2015 &nbsp;(14)</option>
	<option value='http://journal.jazz.ru/2014/12/'> Декабрь 2014 &nbsp;(16)</option>
	<option value='http://journal.jazz.ru/2014/11/'> Ноябрь 2014 &nbsp;(16)</option>
	<option value='http://journal.jazz.ru/2014/10/'> Октябрь 2014 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2014/09/'> Сентябрь 2014 &nbsp;(18)</option>
	<option value='http://journal.jazz.ru/2014/08/'> Август 2014 &nbsp;(15)</option>
	<option value='http://journal.jazz.ru/2014/07/'> Июль 2014 &nbsp;(16)</option>
	<option value='http://journal.jazz.ru/2014/06/'> Июнь 2014 &nbsp;(17)</option>
	<option value='http://journal.jazz.ru/2014/05/'> Май 2014 &nbsp;(18)</option>
	<option value='http://journal.jazz.ru/2014/04/'> Апрель 2014 &nbsp;(15)</option>
	<option value='http://journal.jazz.ru/2014/03/'> Март 2014 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2014/02/'> Февраль 2014 &nbsp;(21)</option>
	<option value='http://journal.jazz.ru/2014/01/'> Январь 2014 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2013/12/'> Декабрь 2013 &nbsp;(24)</option>
	<option value='http://journal.jazz.ru/2013/11/'> Ноябрь 2013 &nbsp;(19)</option>
	<option value='http://journal.jazz.ru/2013/10/'> Октябрь 2013 &nbsp;(29)</option>
	<option value='http://journal.jazz.ru/2013/09/'> Сентябрь 2013 &nbsp;(24)</option>
	<option value='http://journal.jazz.ru/2013/08/'> Август 2013 &nbsp;(25)</option>
	<option value='http://journal.jazz.ru/2013/07/'> Июль 2013 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2013/06/'> Июнь 2013 &nbsp;(26)</option>
	<option value='http://journal.jazz.ru/2013/05/'> Май 2013 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2013/04/'> Апрель 2013 &nbsp;(25)</option>
	<option value='http://journal.jazz.ru/2013/03/'> Март 2013 &nbsp;(32)</option>
	<option value='http://journal.jazz.ru/2013/02/'> Февраль 2013 &nbsp;(28)</option>
	<option value='http://journal.jazz.ru/2013/01/'> Январь 2013 &nbsp;(25)</option>
	<option value='http://journal.jazz.ru/2012/12/'> Декабрь 2012 &nbsp;(22)</option>
	<option value='http://journal.jazz.ru/2012/11/'> Ноябрь 2012 &nbsp;(26)</option>
	<option value='http://journal.jazz.ru/2012/10/'> Октябрь 2012 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2012/09/'> Сентябрь 2012 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2012/08/'> Август 2012 &nbsp;(15)</option>
	<option value='http://journal.jazz.ru/2012/07/'> Июль 2012 &nbsp;(13)</option>
	<option value='http://journal.jazz.ru/2012/06/'> Июнь 2012 &nbsp;(29)</option>
	<option value='http://journal.jazz.ru/2012/05/'> Май 2012 &nbsp;(22)</option>
	<option value='http://journal.jazz.ru/2012/04/'> Апрель 2012 &nbsp;(24)</option>
	<option value='http://journal.jazz.ru/2012/03/'> Март 2012 &nbsp;(28)</option>
	<option value='http://journal.jazz.ru/2012/02/'> Февраль 2012 &nbsp;(19)</option>
	<option value='http://journal.jazz.ru/2012/01/'> Январь 2012 &nbsp;(31)</option>
	<option value='http://journal.jazz.ru/2011/12/'> Декабрь 2011 &nbsp;(24)</option>
	<option value='http://journal.jazz.ru/2011/11/'> Ноябрь 2011 &nbsp;(31)</option>
	<option value='http://journal.jazz.ru/2011/10/'> Октябрь 2011 &nbsp;(36)</option>
	<option value='http://journal.jazz.ru/2011/09/'> Сентябрь 2011 &nbsp;(28)</option>
	<option value='http://journal.jazz.ru/2011/08/'> Август 2011 &nbsp;(24)</option>
	<option value='http://journal.jazz.ru/2011/07/'> Июль 2011 &nbsp;(23)</option>
	<option value='http://journal.jazz.ru/2011/06/'> Июнь 2011 &nbsp;(21)</option>
	<option value='http://journal.jazz.ru/2011/05/'> Май 2011 &nbsp;(33)</option>
	<option value='http://journal.jazz.ru/2011/04/'> Апрель 2011 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2011/03/'> Март 2011 &nbsp;(34)</option>
	<option value='http://journal.jazz.ru/2011/02/'> Февраль 2011 &nbsp;(29)</option>
	<option value='http://journal.jazz.ru/2011/01/'> Январь 2011 &nbsp;(17)</option>
	<option value='http://journal.jazz.ru/2010/12/'> Декабрь 2010 &nbsp;(22)</option>
	<option value='http://journal.jazz.ru/2010/11/'> Ноябрь 2010 &nbsp;(30)</option>
	<option value='http://journal.jazz.ru/2010/10/'> Октябрь 2010 &nbsp;(32)</option>
	<option value='http://journal.jazz.ru/2010/09/'> Сентябрь 2010 &nbsp;(19)</option>
	<option value='http://journal.jazz.ru/2010/08/'> Август 2010 &nbsp;(19)</option>
	<option value='http://journal.jazz.ru/2010/07/'> Июль 2010 &nbsp;(31)</option>
	<option value='http://journal.jazz.ru/2010/06/'> Июнь 2010 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2010/05/'> Май 2010 &nbsp;(34)</option>
	<option value='http://journal.jazz.ru/2010/04/'> Апрель 2010 &nbsp;(22)</option>
	<option value='http://journal.jazz.ru/2010/03/'> Март 2010 &nbsp;(40)</option>
	<option value='http://journal.jazz.ru/2010/02/'> Февраль 2010 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2010/01/'> Январь 2010 &nbsp;(20)</option>

		</select>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Самые свежие комментарии</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Виталий Солодеев</span> к записи <a href="http://journal.jazz.ru/2014/02/07/r-i-p-vsevolod-danilochkin/#comment-69060">Саксофонист, пианист, аранжировщик, бэндлидер Всеволод Данилочкин (1938-2014)</a></li><li class="recentcomments"><span class="comment-author-link">Галина</span> к записи <a href="http://journal.jazz.ru/2017/02/02/oleg-akkuratov-house-of-music-debut/#comment-68903">Пианист и вокалист Олег Аккуратов дал свой первый сольный концерт в Доме Музыки</a></li><li class="recentcomments"><span class="comment-author-link">Андрей Рузняев</span> к записи <a href="http://journal.jazz.ru/2013/02/16/gerry-mulligan-in-moscow/#comment-68844">Малоизвестная страница истории: Джерри Маллиган в Москве</a></li><li class="recentcomments"><span class="comment-author-link">Джаз.Ру</span> к записи <a href="http://journal.jazz.ru/2017/01/23/sandoval-moscow/#comment-68664">Прославленный джазовый трубач Артуро Сандоваль даст единственный концерт в Москве</a></li><li class="recentcomments"><span class="comment-author-link">Лев Кушнир</span> к записи <a href="http://journal.jazz.ru/2017/01/23/sandoval-moscow/#comment-68663">Прославленный джазовый трубач Артуро Сандоваль даст единственный концерт в Москве</a></li></ul></section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Служебный вход</h2>			<ul>
						<li><a href="http://journal.jazz.ru/wp-login.php">Войти</a></li>
			<li><a href="http://journal.jazz.ru/feed/"><abbr title="Really Simple Syndication">RSS</abbr> записей</a></li>
			<li><a href="http://journal.jazz.ru/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> комментариев</a></li>
			<li><a href="https://ru.wordpress.org/" title="Сайт работает на WordPress &#8212; современной персональной платформе для публикаций.">WordPress.org</a></li>			</ul>
			</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">вас посчитали!</h2>			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<br>
<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/navi/13937/">
<img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100"
width="88" height="31" border="0" /></a>
<!-- end of Top100 logo -->

</div>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			
			<div class="site-info">
								<span class="site-title"><a href="http://journal.jazz.ru/" rel="home">Полный Джаз 2.0</a></span>
				<a href="https://wordpress.org/">Сайт работает на WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"\u0440\u0430\u0441\u043a\u0440\u044b\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e","collapse":"\u0441\u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/share-and-follow/js/browser-check-for-bookmarks.js?ver=1'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
                    window.___gcfg = {lang: 'ru'};
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script></body>
</html>
