<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://journal.jazz.ru/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян &#8212; Полный Джаз 2.0</title>
<style type='text/css' media='screen' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.bottom {width:100%; position:fixed; left:0px; bottom:0px;}
#follow.bottom ul {padding-left:20px;list-style-type:none;} #follow.bottom ul li {float:left;padding-top:4px;margin-right:10px;list-style-type:none;}
#follow.bottom ul li.follow {color:#999;line-height:16px;}
.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><style type='text/css' media='print' >.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.bottom {width:100%; position:fixed; left:0px; bottom:0px;}
#follow.bottom ul {padding-left:20px;list-style-type:none;} #follow.bottom ul li {float:left;padding-top:4px;margin-right:10px;list-style-type:none;}
#follow.bottom ul li.follow {color:#999;line-height:16px;}
.share {margin:0 3px 3px 0;}
ul.row li {float:left;list-style-type:none;list-style:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:3px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 3px 3px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:3px;margin-bottom:3px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
.button_holder_bottom,.button_holder_left{margin-right:5px;display:inline}.button_holder_right{margin-left:5px;display:inline}.button_holder_show_interactive {display:inline;margin-right:5px;}.button_holder_bottom iframe,.button_holder_left iframe,.button_holder_right iframe,.button_holder_show_interactive iframe{vertical-align:top}.tall *[id*='___plusone']{position:relative;top:-12px}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Полный Джаз 2.0 &raquo; Лента" href="http://journal.jazz.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Полный Джаз 2.0 &raquo; Лента комментариев" href="http://journal.jazz.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Полный Джаз 2.0 &raquo; Лента комментариев к &laquo;В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян&raquo;" href="http://journal.jazz.ru/2017/04/25/tigran-hamasyan-russia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/journal.jazz.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwg_frontend-css'  href='http://journal.jazz.ru/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://journal.jazz.ru/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://journal.jazz.ru/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://journal.jazz.ru/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://journal.jazz.ru/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://journal.jazz.ru/wp-content/themes/twentysixteen/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #c8975b;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #c8975b;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #c8975b;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #c8975b;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://journal.jazz.ru/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://journal.jazz.ru/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://journal.jazz.ru/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='sedlex_styles-css'  href='http://journal.jazz.ru/wp-content/sedlex/inline_styles/41c7a10f5f2f60b6ad5062501f44817b3fd7f685.css?ver=20170425' type='text/css' media='all' />
<script type='text/javascript' src='http://journal.jazz.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"\u041f\u043e\u0438\u0441\u043a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.26'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.26'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u042d\u0442\u043e \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.","bwg_search_result":"\u041f\u043e \u0432\u0430\u0448\u0435\u043c\u0443 \u043f\u043e\u0438\u0441\u043a\u0443 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0439 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.26'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/sedlex/inline_scripts/8586e709d3b085e99ad84cfdff45693d36542ce2.js?ver=20170425'></script>
<link rel='https://api.w.org/' href='http://journal.jazz.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://journal.jazz.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://journal.jazz.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='К дню рождения Дюка Эллингтона Большой Джазовый Оркестр приготовил «Дальневосточную сюиту»' href='http://journal.jazz.ru/2017/04/24/far-east-suite/' />
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="Seriously Simple Podcasting 1.15.1" />
<link rel="canonical" href="http://journal.jazz.ru/2017/04/25/tigran-hamasyan-russia/" />
<link rel='shortlink' href='http://journal.jazz.ru/?p=9478' />
<link rel="alternate" type="application/json+oembed" href="http://journal.jazz.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F04%2F25%2Ftigran-hamasyan-russia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://journal.jazz.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F04%2F25%2Ftigran-hamasyan-russia%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://journal.jazz.ru/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />

<link rel="alternate" type="application/rss+xml" title="RSS-поток подкаста" href="http://journal.jazz.ru/feed/podcast" />

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    function tabAction(){
      if (jQuery(window).width() <= 800 ){
          if (jQuery("div#follow").hasClass('display_none')){}
          else {jQuery("div#follow").addClass('display_none')}
      }
      else {
          if (jQuery("div#follow").hasClass('display_none')){jQuery("div#follow").removeClass('display_none')}
      }
    }
    tabAction();
    jQuery(window).resize(function() {
      tabAction();
    });
});
//]]>
</script>
                        		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://journal.jazz.ru/wp-content/uploads/2016/10/cropped-journal-jazz0ru-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://journal.jazz.ru/wp-content/uploads/2016/10/cropped-journal-jazz0ru-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://journal.jazz.ru/wp-content/uploads/2016/10/cropped-journal-jazz0ru-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://journal.jazz.ru/wp-content/uploads/2016/10/cropped-journal-jazz0ru-logo-1-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="Полный Джаз 2.0"/>
  <meta property="og:title" content="В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян"/>
  <meta property="og:url" content="http://journal.jazz.ru/2017/04/25/tigran-hamasyan-russia/"/>
  <meta property="og:description" content="2 мая в Академической капелле Санкт-Петербурга и 21 мая в Центральном Доме художников в Москве в рамках мирового тура выступит пианист Тигран Амасян, один из самых актуальных и востребованных джазовых музыкантов нового поколения. Этим турне он представляет новый альбом «An Ancient Observer», релиз к"/>
  <meta property="og:image" content="http://www.jazz.ru/mag/587/hamasyan.jpg"/>
  <meta property="article:published_time" content="2017-04-25T00:43:54+00:00"/>
  <meta property="article:modified_time" content="2017-04-25T00:45:04+00:00" />
  <meta property="og:updated_time" content="2017-04-25T00:45:04+00:00" />
  <meta property="article:publisher" content="https://www.facebook.com/JazzRuMagazine"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян"/>
  <meta itemprop="description" content="2 мая в Академической капелле Санкт-Петербурга и 21 мая в Центральном Доме художников в Москве в рамках мирового тура выступит пианист Тигран Амасян, один из самых актуальных и востребованных джазовых музыкантов нового поколения. Этим турне он представляет новый альбом «An Ancient Observer», релиз к"/>
  <meta itemprop="image" content="http://www.jazz.ru/mag/587/hamasyan.jpg"/>
  <link rel="publisher" href="https://plus.google.com/b/112649933630523277137/+JazzRuMagazine"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян"/>
  <meta name="twitter:url" content="http://journal.jazz.ru/2017/04/25/tigran-hamasyan-russia/"/>
  <meta name="twitter:description" content="2 мая в Академической капелле Санкт-Петербурга и 21 мая в Центральном Доме художников в Москве в рамках мирового тура выступит пианист Тигран Амасян, один из самых актуальных и востребованных джазовых музыкантов нового поколения. Этим турне он представляет новый альбом «An Ancient Observer», релиз к"/>
  <meta name="twitter:image" content="http://www.jazz.ru/mag/587/hamasyan.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@JazzRussia"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body oncopy="alert('При использовании информации\nв электронных и печатных СМИ\nссылка на источник - Джаз.Ру - \nОБЯЗАТЕЛЬНА!'); return true;" class="single single-post postid-9478 single-format-standard custom-background group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<p align="center"><a target="_blank" href="https://www.cha.ru/concerts/events/1492"><img border="0" src="http://www.jazz.ru/ads/buturlina010617.gif" width="600" height="90" title="ANNA BUTURLINA"></a><br><br><a target="_blank" href="http://meloman.ru/performer/oleg-kireev/"><img border="0" src="http://www.jazz.ru/ads/kireyev201704.gif" width="600" height="90" title="OLEG KIREYEV JAZZ STORIES"></a></p><p align="center"><h4><a href="http://www.jazz.ru/">портал &laquo;джаз.ру&raquo;</a> &#903; <a href="http://www.jazz.ru/jazzru/">журнал &laquo;джаз.ру&raquo;</a> &#903; <a href="http://www.jazz.ru/html/reklama.htm">реклама на &laquo;джаз.ру&raquo;</a> &#903; <a href="http://www.jazz.ru/live/">джазовая афиша россии</a> &#903; <a href="http://journal.jazz.ru/podcast">джазовый подкаст</a></h4></p>
											<p class="site-title"><a href="http://journal.jazz.ru/" rel="home">Полный Джаз 2.0</a></p>
											<p class="site-description">сетевая версия журнала «Джаз.Ру»: всё о джазе по-русски</p>
									</div><!-- .site-branding -->

							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-9478" class="post-9478 post type-post status-publish format-standard hentry category-8 tag-esse-jazz-agency tag-366 tag-119">
	<header class="entry-header">
		<h1 class="entry-title">В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p><b><img class="alignleft size-full wp-image-8356" src="http://journal.jazz.ru/wp-content/uploads/2016/10/anons.gif" alt="anons" width="120" height="30" />2 мая</b> в Академической капелле Санкт-Петербурга и <b>21 мая</b> в Центральном Доме художников в Москве в рамках мирового тура выступит пианист <b>Тигран Амасян</b>, один из самых актуальных и востребованных джазовых музыкантов нового поколения. Этим турне он представляет новый альбом <b>«<a href="https://itunes.apple.com/ru/album/an-ancient-observer/id1184704379" target="_blank">An Ancient Observer</a>»</b>, релиз которого состоялся на <i>Nonesuch Records</i> 31 марта.<br />
Тигран Амасян (<i>Tigran Hamasyan</i>) — один из немногих молодых джазовых музыкантов из стран бывшего СССР, добившихся крупного успеха на международной сцене. В свои 29 лет пианист из Армении (он родился в городе Гюмри в 1987 г.) добился значительных высот в музыкальной карьере.</p>
<figure style="width: 850px" class="wp-caption aligncenter"><img class="size-full" src="http://www.jazz.ru/mag/587/hamasyan.jpg" alt="Tigran Hamasyan" width="850" height="658" /><figcaption class="wp-caption-text">Tigran Hamasyan</figcaption></figure>
<p>Талантливого музыканта сопровождает победа за победой: конкурс пианистов имени Телониуса Монка (США), конкурс джазовых пианистов в Монтрё (Швейцария), первый приз на конкурсе <i>Jazz à Juan Révélations</i> (Франция), первый приз на конкурсе джазовых пианистов в Монако. В 2013 Амасян получил в США Премию им. Вильчека (<i>Vilcek Prize</i>), которую ежегодно вручают в двух категориях — наука и искусство — живущим в США выходцам из других стран, добившимся выдающихся достижений в своей области: с 2003 по 2013 гг. Амасян жил в Калифорнии (в последние несколько лет базируется в основном в Ереване). А в 2016 Тигран получил одну из самых престижных европейских джазовых премий — германскую <i>ECHO Jazz Award</i> — в категории «лучший зарубежный пианист».</p>
<p>В дискографии Амасяна уже пять сольных альбомов, первый из которых был записан в 2011 году для лейбла <i>Universal</i> и был продан рекордным для джазового альбома тиражом в 30 000 копий. Пластинка получила широкое признание во Франции и получила французскую версию «Грэмми» — премию <i>Victoires de la Musique</i>.</p>
<p>Тигран обладает уникальной техникой игры на фортепиано и глубоким чувством мелодии. Он играет и джаз, и классическую музыку, использует в своём импровизационном арсенале народные армянские и современные мелодии. Армянские традиции ощущаются в его музыке до сих пор, что бы он ни играл — <i>world music</i>, джаз или прог-рок.</p>
<p>Он выступает на крупнейших европейских джазовых фестивалях, не боится творческих экспериментов и открыт к сотрудничеству с другими музыкантами: среди его музыкальных партнёров — индийский перкуссионист и барабанщик Трилок Гурту, скандинавский контрабасист Ларс Даниэльссон, живущий в Австрии тунисский мастер вокала и игры на арабской лютне уд Дафер Юссеф, норвежский трубач Арве Хенриксен, его живущий во Франции ливанский коллега Ибрагим Маалуф и даже вокалист американской рок-группы <i>System of a Down</i> Серж Танкян.</p>
<figure style="width: 1024px" class="wp-caption aligncenter"><a href="http://www.tigranhamasyan2017.ru/" target="_blank"><img class="size-full" src="http://www.jazz.ru/mag/587/hamasyan-poster.jpg" alt="официальный постер российских концертов" width="1024" height="1024" /></a><figcaption class="wp-caption-text">официальный постер российских концертов</figcaption></figure>
<p>Тигран говорит о своём новом сольном альбоме, что он представляет собой «музыкальные наблюдения за миром, в котором мы живём, и всю историю, которую мы храним в себе». Стилистически в музыке альбома переплетаются армянские фольклорные мелодии, джазовая импровизация, музыка барокко и даже хип-хоп.<br />
<span style="color: #800000;"><b>ДАЛЕЕ: подробности о российских концертах, БИЛЕТЫ, контактные координаты, ВИДЕО </b></span><span id="more-9478"></span></p>
<p><a href="http://www.tigranhamasyan2017.ru" target="_blank">Официальная страница российских концертов Тиграна Амасяна</a></p>
<p>2 мая, 19:00: Санкт-Петербург, <a href="http://capella-spb.ru/" target="_blank">Государственная академическая капелла</a> (набережная реки Мойки, дом 20, касса: +7(812)314-1058 (график работы: 12:00-15:00, 16:00-19:00) <a href="http://tigranhamasyan.tilda.ws/oplatapiter" target="_blank"><b>КУПИТЬ БИЛЕТ</b></a></p>
<p>21 мая, 19:00: Москва, ЦДХ https://www.cha.ru/concerts/events/1503 (Крымский вал, 10, м. Октябрьская) <a href="http://tigranhamasyan.tilda.ws/oplatamoscow" target="_blank"><b>КУПИТЬ БИЛЕТ</b></a></p>
<p>Организатор мероприятия — <a href="http://essejazzagency.com/" target="_blank">Esse Jazz Agency</a>.</p>
<p><b>ВИДЕО: Тигран Амасян «The Cave of Rebirth» — официальное видео к альбому «An Ancient Observer», 2017</b><br />
<span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="853" height="505" src="//www.youtube.com/embed/KtMDfBPghgE?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;showsearch=0&amp;rel=0&amp;theme=dark" frameborder="0" allowfullscreen></iframe></span></p>
<div class='shareinpost'><ul class="socialwrap row"><li class="text_only"><a  rel='nofollow'  target='_blank'  title='Share this post : В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян on Blogger'  href='http://www.blogger.com/blog_this.pyra?t&amp;u=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F04%2F25%2Ftigran-hamasyan-russia%2F&amp;n=%D0%92+%D1%80%D0%B0%D0%BC%D0%BA%D0%B0%D1%85+%D1%81%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D1%82%D1%83%D1%80%D0%B0+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%B4%D0%B0%D1%81%D1%82+%D0%B4%D0%B2%D0%B0+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0+%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82+%D0%A2%D0%B8%D0%B3%D1%80%D0%B0%D0%BD+%D0%90%D0%BC%D0%B0%D1%81%D1%8F%D0%BD&amp;pli=1'  ><span class="head">На Blogger! | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_blank'  title='Рекомендуйте post : В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян на Facebook'  href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F04%2F25%2Ftigran-hamasyan-russia%2F&amp;t=%D0%92+%D1%80%D0%B0%D0%BC%D0%BA%D0%B0%D1%85+%D1%81%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D1%82%D1%83%D1%80%D0%B0+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%B4%D0%B0%D1%81%D1%82+%D0%B4%D0%B2%D0%B0+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0+%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82+%D0%A2%D0%B8%D0%B3%D1%80%D0%B0%D0%BD+%D0%90%D0%BC%D0%B0%D1%81%D1%8F%D0%BD'  ><span class="head">Поделиться на Facebook | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_blank'  title=''  href='https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F04%2F25%2Ftigran-hamasyan-russia%2F&amp;title=%D0%92+%D1%80%D0%B0%D0%BC%D0%BA%D0%B0%D1%85+%D1%81%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D1%82%D1%83%D1%80%D0%B0+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%B4%D0%B0%D1%81%D1%82+%D0%B4%D0%B2%D0%B0+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0+%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82+%D0%A2%D0%B8%D0%B3%D1%80%D0%B0%D0%BD+%D0%90%D0%BC%D0%B0%D1%81%D1%8F%D0%BD'  ><span class="head">+1 на Google+ | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_blank'  title='Share this post : В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян on Linkedin'  href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F04%2F25%2Ftigran-hamasyan-russia%2F&amp;title=%D0%92+%D1%80%D0%B0%D0%BC%D0%BA%D0%B0%D1%85+%D1%81%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D1%82%D1%83%D1%80%D0%B0+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%B4%D0%B0%D1%81%D1%82+%D0%B4%D0%B2%D0%B0+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0+%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82+%D0%A2%D0%B8%D0%B3%D1%80%D0%B0%D0%BD+%D0%90%D0%BC%D0%B0%D1%81%D1%8F%D0%BD&amp;summary=2+%D0%BC%D0%B0%D1%8F+%D0%B2+%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9+%D0%BA%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D0%B5+%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0+%D0%B8+21+%D0%BC%D0%B0%D1%8F+%D0%B2+%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC+%D0%94%D0%BE%D0%BC%D0%B5+%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B2+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5+%D0%B2+%D1%80%D0%B0%D0%BC%D0%BA%D0%B0%D1%85+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D1%82%D1%83%D1%80%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%B8%D1%82+%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82+%D0%A2%D0%B8%D0%B3%D1%80%D0%B0%D0%BD+%D0%90%D0%BC%D0%B0%D1%81%D1%8F%D0%BD%2C+%D0%BE%D0%B4%D0%B8%D0%BD+%D0%B8%D0%B7+%D1%81%D0%B0%D0%BC%D1%8B%D1%85+%D0%B0%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D0%B8'  ><span class="head">Поделиться: Linkedin | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_blank'  title='Отправить post : В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян в Twitter'  href="http://twitter.com/share?url=http%3A%2F%2Fbit.ly%2F2oFhwe8&amp;text=Jazz.Ru%3A++-+ %23jazz"  ><span class="head">Отправить в Твиттер  | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_blank'  title='Поделиться post : В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян Вконтакте'  href='http://vkontakte.ru/share.php?url=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F04%2F25%2Ftigran-hamasyan-russia%2F&amp;title=%D0%92+%D1%80%D0%B0%D0%BC%D0%BA%D0%B0%D1%85+%D1%81%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D1%82%D1%83%D1%80%D0%B0+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%B4%D0%B0%D1%81%D1%82+%D0%B4%D0%B2%D0%B0+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0+%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82+%D0%A2%D0%B8%D0%B3%D1%80%D0%B0%D0%BD+%D0%90%D0%BC%D0%B0%D1%81%D1%8F%D0%BD&amp;description=2+%D0%BC%D0%B0%D1%8F+%D0%B2+%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9+%D0%BA%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D0%B5+%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0+%D0%B8+21+%D0%BC%D0%B0%D1%8F+%D0%B2+%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC+%D0%94%D0%BE%D0%BC%D0%B5+%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B2+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5+%D0%B2+%D1%80%D0%B0%D0%BC%D0%BA%D0%B0%D1%85+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D1%82%D1%83%D1%80%D0%B0+%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%B8%D1%82+%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82+%D0%A2%D0%B8%D0%B3%D1%80%D0%B0%D0%BD+%D0%90%D0%BC%D0%B0%D1%81%D1%8F%D0%BD%2C+%D0%BE%D0%B4%D0%B8%D0%BD+%D0%B8%D0%B7+%D1%81%D0%B0%D0%BC%D1%8B%D1%85+%D0%B0%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D0%B8'  ><span class="head">Поделиться Вконтакте  | </span></a></li><li class="text_only"><a rel="_self" href="http://journal.jazz.ru/2017/04/25/tigran-hamasyan-russia/feed" title="Подписка на комментарии к post : В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян"><span class="head">Подписка на комментарии к записи  | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_self'  title='Распечатать post : В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян на бумаге'  href='javascript:window.print();'  ><span class="head">Распечатать  | </span></a></li><li class="text_only"><a  rel='nofollow'  target='_self'  title='В закладки post : В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян'  href='javascript:window.bookMark("http%3A%2F%2Fjournal.jazz.ru%2F2017%2F04%2F25%2Ftigran-hamasyan-russia%2F", "%D0%92+%D1%80%D0%B0%D0%BC%D0%BA%D0%B0%D1%85+%D1%81%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D1%82%D1%83%D1%80%D0%B0+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%B4%D0%B0%D1%81%D1%82+%D0%B4%D0%B2%D0%B0+%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0+%D0%BF%D0%B8%D0%B0%D0%BD%D0%B8%D1%81%D1%82+%D0%A2%D0%B8%D0%B3%D1%80%D0%B0%D0%BD+%D0%90%D0%BC%D0%B0%D1%81%D1%8F%D0%BD", BrowserDetect.browser);'  ><span class="head">В закладки браузера |</span></a></li></ul><div class="clean"></div> </div><div style="padding: 10px 0 "  class="interactive_bottom"><div class='button_holder_left'><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F04%2F25%2Ftigran-hamasyan-russia%2F&amp;text=В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян&amp;count=horizontal&amp;lang=ru_RU' style='width:60px; height:21px;' ></iframe></div><div class='button_holder_left'><iframe src='//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fjournal.jazz.ru%2F2017%2F04%2F25%2Ftigran-hamasyan-russia%2F&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:120px; height:21px;' allowTransparency='true'></iframe></div><div class='button_holder_left '><g:plusone size='medium' annotation='inline' href='http://journal.jazz.ru/2017/04/25/tigran-hamasyan-russia/'></g:plusone></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://1.gravatar.com/avatar/d4a9c2cadadf6fda4bdeaa9b1841c609?s=49&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d4a9c2cadadf6fda4bdeaa9b1841c609?s=98&amp;d=mm&amp;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Автор </span> <a class="url fn n" href="http://journal.jazz.ru/author/adminjazzru/">Джаз.Ру</a></span></span><span class="posted-on"><span class="screen-reader-text">Опубликовано </span><a href="http://journal.jazz.ru/2017/04/25/tigran-hamasyan-russia/" rel="bookmark"><time class="entry-date published" datetime="2017-04-25T00:43:54+00:00">25.04.2017</time><time class="updated" datetime="2017-04-25T00:45:04+00:00">25.04.2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Рубрики </span><a href="http://journal.jazz.ru/category/%d0%b0%d0%bd%d0%be%d0%bd%d1%81%d1%8b-%d0%b4%d0%b6%d0%b0%d0%b7-%d1%80%d1%83/" rel="category tag">Анонсы &quot;Джаз.Ру&quot;</a></span><span class="tags-links"><span class="screen-reader-text">Метки </span><a href="http://journal.jazz.ru/tag/esse-jazz-agency/" rel="tag">Esse Jazz Agency</a>, <a href="http://journal.jazz.ru/tag/%d0%90%d0%bd%d0%be%d0%bd%d1%81%d1%8b-%d0%94%d0%b6%d0%b0%d0%b7-%d0%a0%d1%83/" rel="tag">Анонсы "Джаз.Ру"</a>, <a href="http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7-%d1%81%d1%86%d0%b5%d0%bd%d0%b0-%d0%b0%d1%80%d0%bc%d0%b5%d0%bd%d0%b8%d0%b8/" rel="tag">Джаз-сцена Армении</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h2 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/tigran-hamasyan-russia/#respond" style="display:none;">Отменить ответ</a></small></h2>				<form action="http://journal.jazz.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='9478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b3eb9ee4c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://journal.jazz.ru/2017/04/24/far-east-suite/" rel="prev"><span class="meta-nav" aria-hidden="true">Назад</span> <span class="screen-reader-text">Предыдущая запись:</span> <span class="post-title">К дню рождения Дюка Эллингтона Большой Джазовый Оркестр приготовил «Дальневосточную сюиту»</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget-title">О чём мы пишем?</h2><div class="tagcloud"><a href='http://journal.jazz.ru/tag/%d0%94%d0%b6%d0%b0%d0%b7-%d0%a0%d1%83-in-memoriam/' class='tag-link-369 tag-link-position-1' title='87 записей' style='font-size: 1em;'>&quot;Джаз.Ру&quot;: In Memoriam</a>
<a href='http://journal.jazz.ru/tag/butman-music/' class='tag-link-575 tag-link-position-2' title='71 запись' style='font-size: 1em;'>Butman Music</a>
<a href='http://journal.jazz.ru/tag/europe-jazz-media/' class='tag-link-401 tag-link-position-3' title='51 запись' style='font-size: 1em;'>Europe Jazz Media</a>
<a href='http://journal.jazz.ru/tag/%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b5%d0%b9-%d0%ba%d1%80%d1%83%d0%b3%d0%bb%d0%be%d0%b2/' class='tag-link-46 tag-link-position-4' title='54 записи' style='font-size: 1em;'>Алексей Круглов</a>
<a href='http://journal.jazz.ru/tag/%d0%b0%d0%bd%d0%b0%d1%82%d0%be%d0%bb%d0%b8%d0%b9-%d0%ba%d1%80%d0%be%d0%bb%d0%bb/' class='tag-link-53 tag-link-position-5' title='45 записей' style='font-size: 1em;'>Анатолий Кролл</a>
<a href='http://journal.jazz.ru/tag/%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b9-%d0%ba%d0%be%d0%bd%d0%b4%d0%b0%d0%ba%d0%be%d0%b2/' class='tag-link-54 tag-link-position-6' title='26 записей' style='font-size: 1em;'>Андрей Кондаков</a>
<a href='http://journal.jazz.ru/tag/%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b9-%d1%81%d0%be%d0%bb%d0%be%d0%b2%d1%8c%d1%91%d0%b2/' class='tag-link-55 tag-link-position-7' title='166 записей' style='font-size: 1em;'>Андрей Соловьёв</a>
<a href='http://journal.jazz.ru/tag/%d0%b0%d0%bd%d0%bd%d0%b0-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d1%8c%d0%b5%d0%b2%d0%b0/' class='tag-link-58 tag-link-position-8' title='67 записей' style='font-size: 1em;'>Анна Филипьева</a>
<a href='http://journal.jazz.ru/tag/%d0%90%d0%bd%d0%be%d0%bd%d1%81%d1%8b-%d0%94%d0%b6%d0%b0%d0%b7-%d0%a0%d1%83/' class='tag-link-366 tag-link-position-9' title='494 записи' style='font-size: 1em;'>Анонсы &quot;Джаз.Ру&quot;</a>
<a href='http://journal.jazz.ru/tag/%d0%b0%d0%bd%d0%be%d0%bd%d1%81%d1%8b-%d0%b4%d0%b6%d0%b0%d0%b7-%d1%80%d1%83/' class='tag-link-565 tag-link-position-10' title='177 записей' style='font-size: 1em;'>Анонсы &quot;Джаз.Ру&quot;</a>
<a href='http://journal.jazz.ru/tag/%d0%b3%d1%80%d0%b8%d0%b3%d0%be%d1%80%d0%b8%d0%b9-%d0%b4%d1%83%d1%80%d0%bd%d0%be%d0%b2%d0%be/' class='tag-link-92 tag-link-position-11' title='47 записей' style='font-size: 1em;'>Григорий Дурново</a>
<a href='http://journal.jazz.ru/tag/%d0%94%d0%b6%d0%b0%d0%b7-%d0%ba%d0%b0%d1%84%d0%b5-%d0%ad%d1%81%d1%81%d0%b5/' class='tag-link-387 tag-link-position-12' title='32 записи' style='font-size: 1em;'>Джаз-кафе &quot;Эссе&quot;</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7-%d0%b2-%d0%b8%d0%b7%d1%80%d0%b0%d0%b8%d0%bb%d0%b5/' class='tag-link-106 tag-link-position-13' title='24 записи' style='font-size: 1em;'>Джаз в Израиле</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d1%8b%d0%b5-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8/' class='tag-link-566 tag-link-position-14' title='32 записи' style='font-size: 1em;'>Джазовые истории</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d1%8b%d0%b5-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81%d1%8b/' class='tag-link-567 tag-link-position-15' title='80 записей' style='font-size: 1em;'>Джазовые конкурсы</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d1%8b%d0%b5-%d1%84%d0%b5%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d0%bb%d0%b8/' class='tag-link-131 tag-link-position-16' title='384 записи' style='font-size: 1em;'>Джазовые фестивали</a>
<a href='http://journal.jazz.ru/tag/%d0%94%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d1%8b%d0%b5-%d1%87%d0%b0%d1%80%d1%82%d1%8b/' class='tag-link-402 tag-link-position-17' title='42 записи' style='font-size: 1em;'>Джазовые чарты</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%be%d0%bc-%d0%bc%d1%83%d0%b7%d1%8b%d0%ba%d0%b8/' class='tag-link-143 tag-link-position-18' title='116 записей' style='font-size: 1em;'>Дом Музыки</a>
<a href='http://journal.jazz.ru/tag/%d0%b5%d0%b2%d1%80%d0%b5%d0%b9%d1%81%d0%ba%d0%b8%d0%b9-%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%bd%d1%8b%d0%b9-%d1%86%d0%b5%d0%bd%d1%82%d1%80/' class='tag-link-151 tag-link-position-19' title='31 запись' style='font-size: 1em;'>Еврейский культурный центр</a>
<a href='http://journal.jazz.ru/tag/%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d1%8b%d0%b5-%d0%bc%d1%83%d0%b7%d1%8b%d0%ba%d0%b0%d0%bd%d1%82%d1%8b/' class='tag-link-158 tag-link-position-20' title='312 записей' style='font-size: 1em;'>Западные музыканты</a>
<a href='http://journal.jazz.ru/tag/%d0%b8%d0%b3%d0%be%d1%80%d1%8c-%d0%b1%d1%83%d1%82%d0%bc%d0%b0%d0%bd/' class='tag-link-162 tag-link-position-21' title='59 записей' style='font-size: 1em;'>Игорь Бутман</a>
<a href='http://journal.jazz.ru/tag/%d0%98%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8c%d1%8e-%d0%94%d0%b6%d0%b0%d0%b7-%d0%a0%d1%83/' class='tag-link-375 tag-link-position-22' title='91 запись' style='font-size: 1em;'>Интервью &quot;Джаз.Ру&quot;</a>
<a href='http://journal.jazz.ru/tag/%d0%ba%d0%b8%d1%80%d0%b8%d0%bb%d0%bb-%d0%bc%d0%be%d1%88%d0%ba%d0%be%d0%b2/' class='tag-link-170 tag-link-position-23' title='291 запись' style='font-size: 1em;'>Кирилл Мошков</a>
<a href='http://journal.jazz.ru/tag/%d0%ba%d0%bb%d1%83%d0%b1-%d1%81%d0%be%d1%8e%d0%b7-%d0%ba%d0%be%d0%bc%d0%bf%d0%be%d0%b7%d0%b8%d1%82%d0%be%d1%80%d0%be%d0%b2/' class='tag-link-172 tag-link-position-24' title='27 записей' style='font-size: 1em;'>Клуб &quot;Союз Композиторов&quot;</a>
<a href='http://journal.jazz.ru/tag/%d0%9a%d0%bb%d1%83%d0%b1-%d0%90%d0%bb%d0%b5%d0%ba%d1%81%d0%b5%d1%8f-%d0%9a%d0%be%d0%b7%d0%bb%d0%be%d0%b2%d0%b0/' class='tag-link-384 tag-link-position-25' title='37 записей' style='font-size: 1em;'>Клуб Алексея Козлова</a>
<a href='http://journal.jazz.ru/tag/%d0%ba%d0%bb%d1%83%d0%b1-%d0%b8%d0%b3%d0%be%d1%80%d1%8f-%d0%b1%d1%83%d1%82%d0%bc%d0%b0%d0%bd%d0%b0/' class='tag-link-173 tag-link-position-26' title='72 записи' style='font-size: 1em;'>Клуб Игоря Бутмана</a>
<a href='http://journal.jazz.ru/tag/%d0%ba%d0%be%d0%bd%d1%81%d1%82%d0%b0%d0%bd%d1%82%d0%b8%d0%bd-%d0%b2%d0%be%d0%bb%d0%ba%d0%be%d0%b2/' class='tag-link-176 tag-link-position-27' title='28 записей' style='font-size: 1em;'>Константин Волков</a>
<a href='http://journal.jazz.ru/tag/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%bd%d1%8b%d0%b9-%d1%86%d0%b5%d0%bd%d1%82%d1%80-%d0%b4%d0%be%d0%bc/' class='tag-link-178 tag-link-position-28' title='95 записей' style='font-size: 1em;'>Культурный центр ДОМ</a>
<a href='http://journal.jazz.ru/tag/%d0%bc%d0%b8%d1%85%d0%b0%d0%b8%d0%bb-%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%bf%d0%be%d0%bb%d1%8c%d1%81%d0%ba%d0%b8%d0%b9/' class='tag-link-200 tag-link-position-29' title='219 записей' style='font-size: 1em;'>Михаил Митропольский</a>
<a href='http://journal.jazz.ru/tag/%d0%bd%d0%be%d0%b2%d1%8b%d0%b5-%d0%b0%d0%bb%d1%8c%d0%b1%d0%be%d0%bc%d1%8b/' class='tag-link-570 tag-link-position-30' title='55 записей' style='font-size: 1em;'>Новые альбомы</a>
<a href='http://journal.jazz.ru/tag/%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d0%ba%d0%be%d1%80%d0%b1%d1%83%d1%82/' class='tag-link-226 tag-link-position-31' title='29 записей' style='font-size: 1em;'>Павел Корбут</a>
<a href='http://journal.jazz.ru/tag/%d1%80%d0%b0%d0%bc-%d0%b8%d0%bc-%d0%b3%d0%bd%d0%b5%d1%81%d0%b8%d0%bd%d1%8b%d1%85/' class='tag-link-233 tag-link-position-32' title='32 записи' style='font-size: 1em;'>РАМ им. Гнесиных</a>
<a href='http://journal.jazz.ru/tag/%d0%a0%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b0%d0%b6%d0%b8-%d0%94%d0%b6%d0%b0%d0%b7-%d0%a0%d1%83/' class='tag-link-364 tag-link-position-33' title='189 записей' style='font-size: 1em;'>Репортажи &quot;Джаз.Ру&quot;</a>
<a href='http://journal.jazz.ru/tag/%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b0%d0%b6%d0%b8-%d0%b4%d0%b6%d0%b0%d0%b7-%d1%80%d1%83/' class='tag-link-571 tag-link-position-34' title='124 записи' style='font-size: 1em;'>Репортажи &quot;Джаз.Ру&quot;</a>
<a href='http://journal.jazz.ru/tag/%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3%d1%81%d0%ba%d0%b0%d1%8f-%d0%b4%d0%b6%d0%b0%d0%b7-%d1%81%d1%86%d0%b5%d0%bd%d0%b0/' class='tag-link-238 tag-link-position-35' title='85 записей' style='font-size: 1em;'>Санкт-петербургская джаз-сцена</a>
<a href='http://journal.jazz.ru/tag/%d0%b0-%d0%b2-%d1%8d%d1%82%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%b7%d0%b0-%d0%b1%d1%83%d0%b3%d1%80%d0%be%d0%bc/' class='tag-link-268 tag-link-position-36' title='47 записей' style='font-size: 1em;'>а в это время за бугром</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b4%d0%b8%d0%be/' class='tag-link-278 tag-link-position-37' title='183 записи' style='font-size: 1em;'>джаз на радио</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d1%8f-%d0%b8%d0%bd%d1%84%d1%80%d0%b0%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d0%b0-2/' class='tag-link-283 tag-link-position-38' title='41 запись' style='font-size: 1em;'>джазовая инфраструктура</a>
<a href='http://journal.jazz.ru/tag/%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d0%be%d0%b5-%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/' class='tag-link-285 tag-link-position-39' title='42 записи' style='font-size: 1em;'>джазовое образование</a>
<a href='http://journal.jazz.ru/tag/%d0%b8%d0%bd%d1%84%d1%80%d0%b0%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d0%b0-%d0%b4%d0%b6%d0%b0%d0%b7%d0%b0/' class='tag-link-292 tag-link-position-40' title='35 записей' style='font-size: 1em;'>инфраструктура джаза</a>
<a href='http://journal.jazz.ru/tag/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d0%b4%d0%b6%d0%b0%d0%b7%d0%b0/' class='tag-link-293 tag-link-position-41' title='31 запись' style='font-size: 1em;'>история джаза</a>
<a href='http://journal.jazz.ru/tag/%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d0%b4%d0%b6%d0%b0%d0%b7/' class='tag-link-302 tag-link-position-42' title='32 записи' style='font-size: 1em;'>норвежский джаз</a>
<a href='http://journal.jazz.ru/tag/%d0%bf%d0%be%d0%b4%d0%ba%d0%b0%d1%81%d1%82/' class='tag-link-307 tag-link-position-43' title='322 записи' style='font-size: 1em;'>подкаст</a>
<a href='http://journal.jazz.ru/tag/%d1%81%d0%bb%d1%83%d1%88%d0%b0%d1%82%d1%8c-%d0%b4%d0%b6%d0%b0%d0%b7/' class='tag-link-336 tag-link-position-44' title='519 записей' style='font-size: 1em;'>слушать джаз</a>
<a href='http://journal.jazz.ru/tag/%d1%81%d0%be%d0%b2%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%b4%d0%b6%d0%b0%d0%b7/' class='tag-link-339 tag-link-position-45' title='116 записей' style='font-size: 1em;'>советский джаз</a></div>
</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-3" class="widget widget_text"><h2 class="widget-title">«Полный Джаз 2.0»: новостная лента портала «Джаз.Ру»</h2>			<div class="textwidget"><p><noindex><a rel="nofollow" href="http://www.europejazzmedia.net/" target="_blank"><img src="http://www.jazz.ru/img/ejm65.png" width=65 height=65 hspace=10 vspace=5 align="right" /><br><font size="-2"><em>member of Europe Jazz Media</em></font></a></noindex></p><br><a href="http://www.jazz.ru/" target="_blank">Всё о джазе по-русски: «Джаз.Ру», интернет-портал и печатное издание - единственный в России журнал о джазе</a><br>
<strong>Copyright © 1997-2017 Jazz.Ru/Джаз.Ру</strong><br>
All rights reserved<br><em>свидетельство о регистрации СМИ Эл № ФС 77-24637 от 13.06.2006</em><br><a href="http://journal.jazz.ru/feed/rss/" title="RSS Jazz.Ru"><img border="0" src="http://www.jazz.ru/img/rss.png" align="left"></a>&nbsp;<a title="Facebook" target="_blank" href="http://www.facebook.com/JazzRuMagazine"><img border="0" src="http://www.jazz.ru/img/fb.png" align="left"></a>&nbsp;<a title="мы в контакте" target="_blank" href="http://vk.com/JazzRu"><img border="0" src="http://www.jazz.ru/img/vk.png" align="left"></a>&nbsp;<a title="Livejournal" target="_blank" href="http://jazz-ru.livejournal.com/"><img border="0" src="http://www.jazz.ru/img/lj.gif" align="left" /></a>&nbsp;<a href="http://www.twitter.com/JazzRussia"><img src="http://twitter-badges.s3.amazonaws.com/t_mini-b.png" title="JazzRussia Twitter" border="0" align="left"/></a>&nbsp;<a href="http://www.youtube.com/user/cyriljazz/"><img border="0" src="http://www.jazz.ru/img/youtube.png" title="YouTube" align="left" /></a><br>
· <a href="http://www.jazz.ru/eng/">Jazz.Ru in English</a><br>
· <a href="about/">О проекте «Полный джаз 2.0»: обратная связь, использование информации</a><br>
· <a href="http://journal.jazz.ru/jazz-ru-info-policy/">Информационная политика журнала «Джаз.Ру»: вниманию авторов, PR-агентов и пресс-атташе</a><br>
· <a href="http://www.jazz.ru/mag/">Оглавление всех выпусков электронного журнала «Полный джаз» с октября 1998</a><br>
· <a href="http://journal.jazz.ru/tag/%d1%80%d0%b5%d1%86%d0%b5%d0%bd%d0%b7%d0%b8%d0%b8-%d0%b4%d0%b6%d0%b0%d0%b7-%d1%80%d1%83/">Все рецензии в «Полном джазе 2.0»</a><br>
· <a href="http://journal.jazz.ru/podcast/">Джазовый подкаст «Слушать здесь»</a><br>
<a href="http://www.yandex.ru?add=35929&amp;from=promocode"><img src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" border="0" alt="добавить на Яндекс" width="151" height="20" /></a><br><b><img border="1" src="http://www.jazz.ru/img/rukismall.gif" align="left" hspace="4" vspace="2" width="100" height="47">Закажи себе живой джаз:</b>&nbsp;<noindex><a rel="nofollow" target="_blank" href="http://www.ejazz.ru/">джазовое агентство Льва Кушнира</a></noindex>. Корпоративные и частные праздники: живая музыка, любые ансамбли, лучшие солисты Москвы.<br><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 120x240leftcolumn300808 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:240px"
     data-ad-client="ca-pub-9523614681206979"
     data-ad-slot="9565228351"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section><section id="search-2" class="widget widget_search"><h2 class="widget-title">Поиск по &#171;Полному Джазу 2.0&#187; (с января 2010)</h2>
<form role="search" method="get" class="search-form" action="http://journal.jazz.ru/">
	<label>
		<span class="screen-reader-text">Искать:</span>
		<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Поиск</span></button>
</form>
</section><section id="text-4" class="widget widget_text"><h2 class="widget-title">Поиск по материалам прошлых лет</h2>			<div class="textwidget"><a href="http://www.jazz.ru/index/">Поиск по журналу «Полный джаз 1.0» (1998-2009) и всему порталу «Джаз.Ру»</a></div>
		</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Самые свежие материалы</h2>		<ul>
					<li>
				<a href="http://journal.jazz.ru/2017/04/25/tigran-hamasyan-russia/">В рамках сольного мирового тура в России даст два концерта пианист Тигран Амасян</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/24/far-east-suite/">К дню рождения Дюка Эллингтона Большой Джазовый Оркестр приготовил «Дальневосточную сюиту»</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/22/chick-corea-moscow/">Пианист Чик Кориа даст единственный концерт в Москве со своим новым трио: Кориа — Гомес — Блэйд</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/21/international-jazz-day-moscow-celebration/">День джаза в Москве: Дом Музыки, Клуб Игоря Бутмана, «Эссе» и фестиваль к 100-летию Эллы Фицджералд</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/19/inside-out-russian-tour/">Германско-российское новоджазовое трио Inside Out выступит в трёх городах России</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/19/russian-jazz-stand-jazzahead/">Российский джаз будет вновь представлен единым стендом на выставке Jazzahead! в Бремене</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/18/pavel-korbut-emotional-jazz/">В рамках фотофестиваля в ЦДХ пройдёт выставка джазового фотографа Павла Корбута «Эмоциональный джаз»</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/18/21st-pink-panther-festival-ufa/">Джаз-фестиваль «Розовая пантера» прошёл в Уфе в 21-й раз: основные впечатления</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/18/meat-fish-vegetable-2/">«Мясо, рыба, овощи»: второй микрофестиваль импровизационной музыки в КЦ «ДОМ»</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/17/listening-diary-nikolsky/">Дневник слушателя: Jon Davis Trio, презентация CD с музыкой Юрия Маркина, Bratislava Hot Serenaders</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/17/vinstkevich-album-presentation-april/">Трио Винцкевич-Кершоу-Винцкевич представит альбом в цикле «Импровизация нового века» в Москве</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/17/leo-feigin-followup-to-ganelin/">Лео Фейгин: «Если писать Ge-Te-Che, то получится какой-то крокодил». Отвечая Вячеславу Ганелину</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/14/ganelin-postludium/">Вячеслав Ганелин: «Сказано&#8230; (Postludium)». Прямая речь: почему Трио больше никогда не будет</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/12/big-sky-competition/">В Москве продолжается приём заявок на участие во II конкурсе молодых джазовых исполнителей Big Sky-2017</a>
						</li>
					<li>
				<a href="http://journal.jazz.ru/2017/04/11/jazz-appreciation-month-video-voronezh/">Jazz Appreciation Month. «Как слушать джаз?» Видео: лекция Кирилла Мошкова в Воронежском университете</a>
						</li>
				</ul>
		</section>		<section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Все рубрики &#171;Полного Джаза 2.0&#187;</h2><label class="screen-reader-text" for="cat">Все рубрики &#171;Полного Джаза 2.0&#187;</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="3">&#171;Джаз.Ру&#187;: видео&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="357">&#171;Джаз.Ру&#187;: письмо в редакцию&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4">&quot;Джаз.Ру&quot; на бумаге&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="5">&quot;Джаз.Ру&quot;: In Memoriam&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="6">&quot;Полный джаз&quot;: оглавление&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="358">«Джаз.Ру»: авторская колонка&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="8">Анонсы &quot;Джаз.Ру&quot;&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="9">Анонсы &quot;Джаз.Ру&quot;: Москва&nbsp;&nbsp;(438)</option>
	<option class="level-0" value="10">Анонсы &quot;Джаз.Ру&quot;: Петербург&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="12">Анонсы&quot;Джаз.Ру&quot;: весь мир&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="11">Анонсы&quot;Джаз.Ру&quot;: Россия&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="13">Джаз-радио&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="14">Джазовая инфраструктура&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="15">Джазовая теория&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16">Джазовые истории&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="17">Джазовые конкурсы&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="551">Избранное «Джаз.Ру»&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18">Интервью &quot;Джаз.Ру&quot;&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="19">Книги о джазе&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="512">Люди джаза&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="20">Новые альбомы&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="21">Подкасты &quot;Джаз.Ру&quot;&nbsp;&nbsp;(322)</option>
	<option class="level-0" value="22">Репортажи &quot;Джаз.Ру&quot;&nbsp;&nbsp;(337)</option>
	<option class="level-0" value="23">Рецензии &quot;Джаз.Ру&quot;&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="24">Фильмы о джазе&nbsp;&nbsp;(3)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://journal.jazz.ru/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Архивы &#171;Полного Джаза 2.0&#187;</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Архивы &#171;Полного Джаза 2.0&#187;</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://journal.jazz.ru/2017/04/'> Апрель 2017 &nbsp;(19)</option>
	<option value='http://journal.jazz.ru/2017/03/'> Март 2017 &nbsp;(23)</option>
	<option value='http://journal.jazz.ru/2017/02/'> Февраль 2017 &nbsp;(35)</option>
	<option value='http://journal.jazz.ru/2017/01/'> Январь 2017 &nbsp;(18)</option>
	<option value='http://journal.jazz.ru/2016/12/'> Декабрь 2016 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2016/11/'> Ноябрь 2016 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2016/10/'> Октябрь 2016 &nbsp;(32)</option>
	<option value='http://journal.jazz.ru/2016/09/'> Сентябрь 2016 &nbsp;(30)</option>
	<option value='http://journal.jazz.ru/2016/08/'> Август 2016 &nbsp;(23)</option>
	<option value='http://journal.jazz.ru/2016/07/'> Июль 2016 &nbsp;(14)</option>
	<option value='http://journal.jazz.ru/2016/06/'> Июнь 2016 &nbsp;(26)</option>
	<option value='http://journal.jazz.ru/2016/05/'> Май 2016 &nbsp;(24)</option>
	<option value='http://journal.jazz.ru/2016/04/'> Апрель 2016 &nbsp;(15)</option>
	<option value='http://journal.jazz.ru/2016/03/'> Март 2016 &nbsp;(22)</option>
	<option value='http://journal.jazz.ru/2016/02/'> Февраль 2016 &nbsp;(16)</option>
	<option value='http://journal.jazz.ru/2016/01/'> Январь 2016 &nbsp;(13)</option>
	<option value='http://journal.jazz.ru/2015/12/'> Декабрь 2015 &nbsp;(15)</option>
	<option value='http://journal.jazz.ru/2015/11/'> Ноябрь 2015 &nbsp;(16)</option>
	<option value='http://journal.jazz.ru/2015/10/'> Октябрь 2015 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2015/09/'> Сентябрь 2015 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2015/08/'> Август 2015 &nbsp;(14)</option>
	<option value='http://journal.jazz.ru/2015/07/'> Июль 2015 &nbsp;(14)</option>
	<option value='http://journal.jazz.ru/2015/06/'> Июнь 2015 &nbsp;(14)</option>
	<option value='http://journal.jazz.ru/2015/05/'> Май 2015 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2015/04/'> Апрель 2015 &nbsp;(21)</option>
	<option value='http://journal.jazz.ru/2015/03/'> Март 2015 &nbsp;(19)</option>
	<option value='http://journal.jazz.ru/2015/02/'> Февраль 2015 &nbsp;(22)</option>
	<option value='http://journal.jazz.ru/2015/01/'> Январь 2015 &nbsp;(14)</option>
	<option value='http://journal.jazz.ru/2014/12/'> Декабрь 2014 &nbsp;(16)</option>
	<option value='http://journal.jazz.ru/2014/11/'> Ноябрь 2014 &nbsp;(16)</option>
	<option value='http://journal.jazz.ru/2014/10/'> Октябрь 2014 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2014/09/'> Сентябрь 2014 &nbsp;(18)</option>
	<option value='http://journal.jazz.ru/2014/08/'> Август 2014 &nbsp;(15)</option>
	<option value='http://journal.jazz.ru/2014/07/'> Июль 2014 &nbsp;(16)</option>
	<option value='http://journal.jazz.ru/2014/06/'> Июнь 2014 &nbsp;(17)</option>
	<option value='http://journal.jazz.ru/2014/05/'> Май 2014 &nbsp;(18)</option>
	<option value='http://journal.jazz.ru/2014/04/'> Апрель 2014 &nbsp;(15)</option>
	<option value='http://journal.jazz.ru/2014/03/'> Март 2014 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2014/02/'> Февраль 2014 &nbsp;(21)</option>
	<option value='http://journal.jazz.ru/2014/01/'> Январь 2014 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2013/12/'> Декабрь 2013 &nbsp;(24)</option>
	<option value='http://journal.jazz.ru/2013/11/'> Ноябрь 2013 &nbsp;(19)</option>
	<option value='http://journal.jazz.ru/2013/10/'> Октябрь 2013 &nbsp;(29)</option>
	<option value='http://journal.jazz.ru/2013/09/'> Сентябрь 2013 &nbsp;(24)</option>
	<option value='http://journal.jazz.ru/2013/08/'> Август 2013 &nbsp;(25)</option>
	<option value='http://journal.jazz.ru/2013/07/'> Июль 2013 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2013/06/'> Июнь 2013 &nbsp;(26)</option>
	<option value='http://journal.jazz.ru/2013/05/'> Май 2013 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2013/04/'> Апрель 2013 &nbsp;(25)</option>
	<option value='http://journal.jazz.ru/2013/03/'> Март 2013 &nbsp;(32)</option>
	<option value='http://journal.jazz.ru/2013/02/'> Февраль 2013 &nbsp;(28)</option>
	<option value='http://journal.jazz.ru/2013/01/'> Январь 2013 &nbsp;(25)</option>
	<option value='http://journal.jazz.ru/2012/12/'> Декабрь 2012 &nbsp;(22)</option>
	<option value='http://journal.jazz.ru/2012/11/'> Ноябрь 2012 &nbsp;(26)</option>
	<option value='http://journal.jazz.ru/2012/10/'> Октябрь 2012 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2012/09/'> Сентябрь 2012 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2012/08/'> Август 2012 &nbsp;(15)</option>
	<option value='http://journal.jazz.ru/2012/07/'> Июль 2012 &nbsp;(13)</option>
	<option value='http://journal.jazz.ru/2012/06/'> Июнь 2012 &nbsp;(29)</option>
	<option value='http://journal.jazz.ru/2012/05/'> Май 2012 &nbsp;(22)</option>
	<option value='http://journal.jazz.ru/2012/04/'> Апрель 2012 &nbsp;(24)</option>
	<option value='http://journal.jazz.ru/2012/03/'> Март 2012 &nbsp;(28)</option>
	<option value='http://journal.jazz.ru/2012/02/'> Февраль 2012 &nbsp;(19)</option>
	<option value='http://journal.jazz.ru/2012/01/'> Январь 2012 &nbsp;(31)</option>
	<option value='http://journal.jazz.ru/2011/12/'> Декабрь 2011 &nbsp;(24)</option>
	<option value='http://journal.jazz.ru/2011/11/'> Ноябрь 2011 &nbsp;(31)</option>
	<option value='http://journal.jazz.ru/2011/10/'> Октябрь 2011 &nbsp;(36)</option>
	<option value='http://journal.jazz.ru/2011/09/'> Сентябрь 2011 &nbsp;(28)</option>
	<option value='http://journal.jazz.ru/2011/08/'> Август 2011 &nbsp;(24)</option>
	<option value='http://journal.jazz.ru/2011/07/'> Июль 2011 &nbsp;(23)</option>
	<option value='http://journal.jazz.ru/2011/06/'> Июнь 2011 &nbsp;(21)</option>
	<option value='http://journal.jazz.ru/2011/05/'> Май 2011 &nbsp;(33)</option>
	<option value='http://journal.jazz.ru/2011/04/'> Апрель 2011 &nbsp;(27)</option>
	<option value='http://journal.jazz.ru/2011/03/'> Март 2011 &nbsp;(34)</option>
	<option value='http://journal.jazz.ru/2011/02/'> Февраль 2011 &nbsp;(29)</option>
	<option value='http://journal.jazz.ru/2011/01/'> Январь 2011 &nbsp;(17)</option>
	<option value='http://journal.jazz.ru/2010/12/'> Декабрь 2010 &nbsp;(22)</option>
	<option value='http://journal.jazz.ru/2010/11/'> Ноябрь 2010 &nbsp;(30)</option>
	<option value='http://journal.jazz.ru/2010/10/'> Октябрь 2010 &nbsp;(32)</option>
	<option value='http://journal.jazz.ru/2010/09/'> Сентябрь 2010 &nbsp;(19)</option>
	<option value='http://journal.jazz.ru/2010/08/'> Август 2010 &nbsp;(19)</option>
	<option value='http://journal.jazz.ru/2010/07/'> Июль 2010 &nbsp;(31)</option>
	<option value='http://journal.jazz.ru/2010/06/'> Июнь 2010 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2010/05/'> Май 2010 &nbsp;(34)</option>
	<option value='http://journal.jazz.ru/2010/04/'> Апрель 2010 &nbsp;(22)</option>
	<option value='http://journal.jazz.ru/2010/03/'> Март 2010 &nbsp;(40)</option>
	<option value='http://journal.jazz.ru/2010/02/'> Февраль 2010 &nbsp;(20)</option>
	<option value='http://journal.jazz.ru/2010/01/'> Январь 2010 &nbsp;(20)</option>

		</select>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Самые свежие комментарии</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Джаз.Ру</span> к записи <a href="http://journal.jazz.ru/2017/04/22/chick-corea-moscow/#comment-71924">Пианист Чик Кориа даст единственный концерт в Москве со своим новым трио: Кориа — Гомес — Блэйд</a></li><li class="recentcomments"><span class="comment-author-link">Владимир Фейертаг</span> к записи <a href="http://journal.jazz.ru/2017/04/22/chick-corea-moscow/#comment-71923">Пианист Чик Кориа даст единственный концерт в Москве со своим новым трио: Кориа — Гомес — Блэйд</a></li><li class="recentcomments"><span class="comment-author-link">Will Buddusky</span> к записи <a href="http://journal.jazz.ru/2017/04/14/ganelin-postludium/#comment-71912">Вячеслав Ганелин: «Сказано&#8230; (Postludium)». Прямая речь: почему Трио больше никогда не будет</a></li><li class="recentcomments"><span class="comment-author-link">Мирон Лам</span> к записи <a href="http://journal.jazz.ru/2017/04/14/ganelin-postludium/#comment-71907">Вячеслав Ганелин: «Сказано&#8230; (Postludium)». Прямая речь: почему Трио больше никогда не будет</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.alexkruglov.ru' rel='external nofollow' class='url'>Алексей Круглов</a></span> к записи <a href="http://journal.jazz.ru/2017/04/03/2017-jazz-over-volga-river-review/#comment-71884">«Джаз над Волгой-2017»: новая глава в истории старейшего фестиваля России. Полный отчёт</a></li></ul></section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Служебный вход</h2>			<ul>
						<li><a href="http://journal.jazz.ru/wp-login.php">Войти</a></li>
			<li><a href="http://journal.jazz.ru/feed/"><abbr title="Really Simple Syndication">RSS</abbr> записей</a></li>
			<li><a href="http://journal.jazz.ru/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> комментариев</a></li>
			<li><a href="https://ru.wordpress.org/" title="Сайт работает на WordPress &#8212; современной персональной платформе для публикаций.">WordPress.org</a></li>			</ul>
			</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">вас посчитали!</h2>			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<br>
<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/navi/13937/">
<img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100"
width="88" height="31" border="0" /></a>
<!-- end of Top100 logo -->

</div>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			
			<div class="site-info">
								<span class="site-title"><a href="http://journal.jazz.ru/" rel="home">Полный Джаз 2.0</a></span>
				<a href="https://wordpress.org/">Сайт работает на WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"\u0440\u0430\u0441\u043a\u0440\u044b\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e","collapse":"\u0441\u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-content/plugins/share-and-follow/js/browser-check-for-bookmarks.js?ver=1'></script>
<script type='text/javascript' src='http://journal.jazz.ru/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
                    window.___gcfg = {lang: 'ru'};
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script></body>
</html>
